<!DOCTYPE html>
<html>

  <head>
   


<title>L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno" />
<meta name="description" content="La famigliola del Brenta meridionale era attiva ad inizio dicembre, così come altre femmine con cuccioli: è possibile che le madri insegnino alle figlie dove sono le aree invernali dove cercare cibo" />
<meta name="keywords" content="orso, animali, natura, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203276211, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html" />

  <link rel="manifest" href="//www.trentotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//trentotoday.it/" />
  <link rel="preconnect" href="//trentotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-trentotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-trentotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html" />
  <link rel="icon" href="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trentotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trentotoday.it/rss/channels/green/" />  	<link rel="amphtml" href="&#x68;&#116;&#x74;&#x70;&#58;&#47;&#x2f;&#97;&#x6d;&#112;&#x2E;&#116;&#114;&#x65;&#x6e;&#116;&#x6f;&#116;&#111;&#x64;&#x61;&#x79;&#x2E;&#105;&#x74;&#47;&#103;&#x72;&#101;&#101;&#x6e;&#x2f;&#x6F;&#x72;&#115;&#97;&#45;&#x34;&#x2D;&#x63;&#x75;&#x63;&#99;&#x69;&#x6f;&#108;&#105;&#45;&#105;&#x6E;&#x76;&#101;&#114;&#x6e;&#x6F;&#45;&#x62;&#114;&#x65;&#x6e;&#116;&#97;&#x2E;&#104;&#x74;&#109;&#x6c;" />





  


  
          <meta property="og:title" content="L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno" />
      
          <meta property="og:description" content="La famigliola del Brenta meridionale era attiva ad inizio dicembre, cos&igrave; come altre femmine con cuccioli: &egrave; possibile che le madri insegnino alle figlie dove sono le aree invernali dove cercare cibo" />
      
          <meta property="og:image" content="http://www.trentotoday.it/~media/horizontal-hi/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trentotoday.it/~media/horizontal-hi/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" />

      
          <meta property="og:url" content="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html" />
      
          <meta property="og:site_name" content="TrentoToday" />
      
          <meta property="fb:app_id" content="272341379459809" />
      
          <meta property="fb:pages" content="256939947687056" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrentoToday","alternateName":"TrentoToday Tutte le notizie di Trento","url":"http:\/\/www.trentotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrentoToday","url":"http:\/\/www.trentotoday.it\/","logo":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056","http:\/\/twitter.com\/trentotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393491156740","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trentotoday.it\/green\/orsa-4-cuccioli-inverno-brenta.html"},"headline":"L'orsa con quattro cuccioli attiva anche d'inverno","image":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/~media\/horizontal-hi\/384193714630\/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg","height":563,"width":1000},"datePublished":"2018-12-23T11:42:31+01:00","dateModified":"2018-12-23T11:47:44+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrentoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La famigliola del Brenta meridionale era attiva ad inizio dicembre, cos\u00ec come altre femmine con cuccioli: \u00e8 possibile che le madri insegnino alle..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1385500702&&1+~(1<<3.1e1)*2,0177777||1969750282,255||13275541,1667947049&&15,\u004Da\u0074h.\u0045&&.7e1,943847925&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(p=[\u006c\u006F\u0063a\u0074\u0069\u006F\u006E,\u006Ea\u0076\u0069gato\u0072,\u0064\u006Fc\u0075me\u006et])&&\u0065v\u0061l,\u0070\u0061\u0072se\u0049n\u0074,(p=[p[0].\u0068\u006fs\u0074na\u006de,[],p[0].\u0070\u0061\u0074hn\u0061\u006d\u0065,p[0].\u0073\u0065\u0061\u0072ch.\u0073u\u0062\u0073\u0074\u0072\u0069\u006E\u0067(1),p[1].\u0075\u0073erAgen\u0074,p[2].\u0063ook\u0069e])&&\u0069\u0073Na\u004E,\u0075\u006E\u0065s\u0063\u0061p\u0065(/%63o%64e%55%52ICom%70o%6E%65%6Et/g.\u0073\u006f\u0075rce),\u0053\u0074r\u0069\u006eg.\u0066\u0072\u006FmCharCode(040|5),(2>>.5e1).\u0074\u006f\u0053t\u0072\u0069\u006E\u0067(),(5).\u0074\u006f\u0053t\u0072\u0069ng().\u0073ubs\u0074ring(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(P=c[13],D))for((M)in(D[N]))P=P+(!c[9](M)?c[13]:M)+(D[N][M]?D[N][M].\u0073ou\u0072c\u0065:c[13]);if(0!=(C=P.\u006ce\u006eg\u0074\u0068)%2)return(p[1]);for(N=c[6],D=[];C>(M=N);Y=c[010](P[N+++1]+P[++N+~0+~0],6+c[3]*2)-02020,M&&(D[D.\u006ce\u006e\u0067\u0074h]=(L^Y)&c[2]),L=M?(Y>>4)|((c[2]-c[3])&(Y<<4)):Y);return(D)};for((u)in(i=c[010]((m=c[7])&&/AhH55en/img.\u0073\u006F\u0075r\u0063\u0065,0.27e2),m=m(/en/i.\u0073o\u0075\u0072\u0063\u0065+c[012]),s=[p[2],p[3],[{RXRZOVUTSznWvUuwpWnXkv:/VUCu4YvZkxdXyV1X/ig},{LW2wHUFv2T:/zuxu4UaV3wywzV/i}],p[0]])){for((l)in(u=s[u].\u0063harAt?(function(){for(y=m(s[u]),a=c[6],u=[];a<y.\u006ce\u006E\u0067th;u[u.\u006C\u0065\u006E\u0067\u0074\u0068]=c[3]*2+c[4]==(p[1]=y.\u0063h\u0061r\u0043\u006F\u0064eAt(++a+~0))?c[8](y.\u0073ubs\u0074ri\u006Eg(++a+~0,1+a++),c[3]+1):p[1]);return(u)})():n(s[u]))){i=c[3>>9]&(u[l]+i),i=((i<<4)&(c[0]-c[3]))|((i>>034)&c[3]);}i=~i&c[c[6]],i=i+(i<c[6]*c[5]?c[6*c[6]]+1:c[6])}for((u)in(s=n([{CxaVhzIY3waVWuKYJvVw6x8VdvFW1T7wlttywzgu0X7zFy4vws3wTwmT2Yvv:/BWYXDUQz0W8WFxxt4voTQYpVsYeXzxYwbxdYYvVYNW/g},{YyTt8zdVYZXZ8wQxWsVy5xqxGwgZ:/eWYYLVQXQVsVUyYyIZUyMyqWxW1tXtLTSY4U2xwUYVuwTU7UXz1yPtOZiZ0T1W/im},{Zy5tFWuXttptWtzx0wKZ7T1YmxHyquDYdU5wYUsu6YeU5TJzcXmVcvwtnv:/azeydz7ThZrXHuMwqz4WfTSy8y4yiu3ZlW/i},[/6zewuZCYAZ7tnUBtSw/],{WusvIVWw8WkW3VkThzpZ:/0ysT8u9X3yCzot7X6U6xby/g},{MZgz1U0vVU3TaWoUxzzvDv1YiWfwlwrVcy9y2XTYBtwYyyfT3W3z4XIVxV:/BYIZ7uzUSxuvyXrZRXZxcwZS5Z2YlYbWrtyttu9wNW/},[/oZrymtjZAT8xsZTxSwBU7xQU/i]]))){l=s[u],s[u]^=u%(c[5]+1)?(c[2]&(i>>9>>c[4]))^(c[2]&i):((i>>(c[4]+1))&c[2])^((i>>c[3]>>>2>>c[4])&c[2]),a=(1<<(y=1+i%(c[3]*2)))+~0,i=(~a&(i<<y))|((i>>(0x20-y))&a),i=u%(1+c[5])?((((c[2]&(i>>(c[3]-~0)))^(c[2]&~l))<<(c[3]-~0))|(((c[2]&(i>>23>>c[5]))^(~l&c[2]))<<030)|(i&c[1])):(((i&c[2])^l)|(((c[2]&(i>>(1+c[4])))^(~l&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&i)),i=~i&c[c[6]],i+=(i<c[6]*c[6]?1+c[0]:0)}if(s=(l=c[015],u=c[6]*c[1],i-c[8]((m=c[7],/549035D1/mi.\u0073\u006f\u0075r\u0063e),1.5e1)?n(d):s)){for(;u<s.\u006c\u0065\u006egt\u0068;l+=c[11]+(c[12]+s[++u-1].\u0074\u006fSt\u0072\u0069\u006Eg(c[3]+1)).\u0073lic\u0065(-2));return(m(m(/de/g.\u0073o\u0075rc\u0065+c[012])(l)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trentotoday","raw_brand":"TrentoToday","city":"trento","raw_city":"Trento","theme_color":"#3277C7","type":"item","channel":",green,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trentotoday","category":",green,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-trentotoday


theme-blue


channel-green
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="27822"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="27864"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/green/" class="link" title="Green">Green</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-user"></use></svg></a> 
        
        <a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ala/">Ala</a>
        </li>
                <li>
          <a href="/notizie/albiano/">Albiano</a>
        </li>
                <li>
          <a href="/notizie/aldeno/">Aldeno</a>
        </li>
                <li>
          <a href="/notizie/amblar/">Amblar</a>
        </li>
                <li>
          <a href="/notizie/andalo/">Andalo</a>
        </li>
                <li>
          <a href="/notizie/arco/">Arco</a>
        </li>
                <li>
          <a href="/notizie/avio/">Avio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argentario/">Argentario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baselga-di-pine/">Baselga di Pin&egrave;</a>
        </li>
                <li>
          <a href="/notizie/bedollo/">Bedollo</a>
        </li>
                <li>
          <a href="/notizie/bersone/">Bersone</a>
        </li>
                <li>
          <a href="/notizie/besenello/">Besenello</a>
        </li>
                <li>
          <a href="/notizie/bieno/">Bieno</a>
        </li>
                <li>
          <a href="/notizie/bleggio-superiore/">Bleggio Superiore</a>
        </li>
                <li>
          <a href="/notizie/bocenago/">Bocenago</a>
        </li>
                <li>
          <a href="/notizie/bolbeno/">Bolbeno</a>
        </li>
                <li>
          <a href="/notizie/bondo/">Bondo</a>
        </li>
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
                <li>
          <a href="/notizie/borgo-valsugana/">Borgo Valsugana</a>
        </li>
                <li>
          <a href="/notizie/bosentino/">Bosentino</a>
        </li>
                <li>
          <a href="/notizie/breguzzo/">Breguzzo</a>
        </li>
                <li>
          <a href="/notizie/brentonico/">Brentonico</a>
        </li>
                <li>
          <a href="/notizie/bresimo/">Bresimo</a>
        </li>
                <li>
          <a href="/notizie/brez/">Brez</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caderzone-terme/">Caderzone Terme</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagn&ograve;</a>
        </li>
                <li>
          <a href="/notizie/calavino/">Calavino</a>
        </li>
                <li>
          <a href="/notizie/calceranica-al-lago/">Calceranica al Lago</a>
        </li>
                <li>
          <a href="/notizie/caldes/">Caldes</a>
        </li>
                <li>
          <a href="/notizie/caldonazzo/">Caldonazzo</a>
        </li>
                <li>
          <a href="/notizie/calliano/">Calliano</a>
        </li>
                <li>
          <a href="/notizie/campitello-di-fassa/">Campitello di Fassa</a>
        </li>
                <li>
          <a href="/notizie/campodenno/">Campodenno</a>
        </li>
                <li>
          <a href="/notizie/canal-san-bovo/">Canal San Bovo</a>
        </li>
                <li>
          <a href="/notizie/canazei/">Canazei</a>
        </li>
                <li>
          <a href="/notizie/capriana/">Capriana</a>
        </li>
                <li>
          <a href="/notizie/carano/">Carano</a>
        </li>
                <li>
          <a href="/notizie/carisolo/">Carisolo</a>
        </li>
                <li>
          <a href="/notizie/carzano/">Carzano</a>
        </li>
                <li>
          <a href="/notizie/castel-condino/">Castel Condino</a>
        </li>
                <li>
          <a href="/notizie/castelfondo/">Castelfondo</a>
        </li>
                <li>
          <a href="/notizie/castello-tesino/">Castello Tesino</a>
        </li>
                <li>
          <a href="/notizie/castello-molina-di-fiemme/">Castello-Molina di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo/">Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/cavalese/">Cavalese</a>
        </li>
                <li>
          <a href="/notizie/cavareno/">Cavareno</a>
        </li>
                <li>
          <a href="/notizie/cavedago/">Cavedago</a>
        </li>
                <li>
          <a href="/notizie/cavedine/">Cavedine</a>
        </li>
                <li>
          <a href="/notizie/cavizzana/">Cavizzana</a>
        </li>
                <li>
          <a href="/notizie/cembra/">Cembra</a>
        </li>
                <li>
          <a href="/notizie/centa-san-nicolo/">Centa San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/cimego/">Cimego</a>
        </li>
                <li>
          <a href="/notizie/cimone/">Cimone</a>
        </li>
                <li>
          <a href="/notizie/cinte-tesino/">Cinte Tesino</a>
        </li>
                <li>
          <a href="/notizie/cis/">Cis</a>
        </li>
                <li>
          <a href="/notizie/civezzano/">Civezzano</a>
        </li>
                <li>
          <a href="/notizie/cles/">Cles</a>
        </li>
                <li>
          <a href="/notizie/cloz/">Cloz</a>
        </li>
                <li>
          <a href="/notizie/comano-terme/">Comano Terme</a>
        </li>
                <li>
          <a href="/notizie/commezzadura/">Commezzadura</a>
        </li>
                <li>
          <a href="/notizie/condino/">Condino</a>
        </li>
                <li>
          <a href="/notizie/coredo/">Coredo</a>
        </li>
                <li>
          <a href="/notizie/croviana/">Croviana</a>
        </li>
                <li>
          <a href="/notizie/cunevo/">Cunevo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/daiano/">Daiano</a>
        </li>
                <li>
          <a href="/notizie/dambel/">Dambel</a>
        </li>
                <li>
          <a href="/notizie/daone/">Daone</a>
        </li>
                <li>
          <a href="/notizie/dare/">Dar&egrave;</a>
        </li>
                <li>
          <a href="/notizie/denno/">Denno</a>
        </li>
                <li>
          <a href="/notizie/dimaro/">Dimaro</a>
        </li>
                <li>
          <a href="/notizie/don/">Don</a>
        </li>
                <li>
          <a href="/notizie/dorsino/">Dorsino</a>
        </li>
                <li>
          <a href="/notizie/drena/">Drena</a>
        </li>
                <li>
          <a href="/notizie/dro/">Dro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo/">Faedo</a>
        </li>
                <li>
          <a href="/notizie/fai-della-paganella/">Fai della Paganella</a>
        </li>
                <li>
          <a href="/notizie/faver/">Faver</a>
        </li>
                <li>
          <a href="/notizie/fiave/">Fiav&egrave;</a>
        </li>
                <li>
          <a href="/notizie/fiera-di-primiero/">Fiera di Primiero</a>
        </li>
                <li>
          <a href="/notizie/fierozzo/">Fierozzo</a>
        </li>
                <li>
          <a href="/notizie/flavon/">Flavon</a>
        </li>
                <li>
          <a href="/notizie/folgaria/">Folgaria</a>
        </li>
                <li>
          <a href="/notizie/fondo/">Fondo</a>
        </li>
                <li>
          <a href="/notizie/fornace/">Fornace</a>
        </li>
                <li>
          <a href="/notizie/frassilongo/">Frassilongo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gardolo/">Gardolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garniga-terme/">Garniga Terme</a>
        </li>
                <li>
          <a href="/notizie/giovo/">Giovo</a>
        </li>
                <li>
          <a href="/notizie/giustino/">Giustino</a>
        </li>
                <li>
          <a href="/notizie/grauno/">Grauno</a>
        </li>
                <li>
          <a href="/notizie/grigno/">Grigno</a>
        </li>
                <li>
          <a href="/notizie/grumes/">Grumes</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imer/">Imer</a>
        </li>
                <li>
          <a href="/notizie/isera/">Isera</a>
        </li>
                <li>
          <a href="/notizie/ivano-fracena/">Ivano-Fracena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lardaro/">Lardaro</a>
        </li>
                <li>
          <a href="/notizie/lasino/">Lasino</a>
        </li>
                <li>
          <a href="/notizie/lavarone/">Lavarone</a>
        </li>
                <li>
          <a href="/notizie/lavis/">Lavis</a>
        </li>
                <li>
          <a href="/notizie/ledro/">Ledro</a>
        </li>
                <li>
          <a href="/notizie/levico-terme/">Levico Terme</a>
        </li>
                <li>
          <a href="/notizie/lisignago/">Lisignago</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/lona-lases/">Lona-Lases</a>
        </li>
                <li>
          <a href="/notizie/luserna/">Luserna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/male/">Mal&egrave;</a>
        </li>
                <li>
          <a href="/notizie/malosco/">Malosco</a>
        </li>
                <li>
          <a href="/notizie/massimeno/">Massimeno</a>
        </li>
                <li>
          <a href="/notizie/mazzin/">Mazzin</a>
        </li>
                <li>
          <a href="/notizie/mezzana/">Mezzana</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
                <li>
          <a href="/notizie/mezzocorona/">Mezzocorona</a>
        </li>
                <li>
          <a href="/notizie/mezzolombardo/">Mezzolombardo</a>
        </li>
                <li>
          <a href="/notizie/moena/">Moena</a>
        </li>
                <li>
          <a href="/notizie/molveno/">Molveno</a>
        </li>
                <li>
          <a href="/notizie/monclassico/">Monclassico</a>
        </li>
                <li>
          <a href="/notizie/montagne/">Montagne</a>
        </li>
                <li>
          <a href="/notizie/mori/">Mori</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mattarello/">Mattarello</a>
        </li>
                <li>
          <a href="/notizie/meano/">Meano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nago-torbole/">Nago-Torbole</a>
        </li>
                <li>
          <a href="/notizie/nanno/">Nanno</a>
        </li>
                <li>
          <a href="/notizie/nave-san-rocco/">Nave San Rocco</a>
        </li>
                <li>
          <a href="/notizie/nogaredo/">Nogaredo</a>
        </li>
                <li>
          <a href="/notizie/nomi/">Nomi</a>
        </li>
                <li>
          <a href="/notizie/novaledo/">Novaledo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltrefersina/">Oltrefersina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
                <li>
          <a href="/notizie/ossana/">Ossana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padergnone/">Padergnone</a>
        </li>
                <li>
          <a href="/notizie/palu-del-fersina/">Pal&ugrave; del Fersina</a>
        </li>
                <li>
          <a href="/notizie/panchia/">Panchi&agrave;</a>
        </li>
                <li>
          <a href="/notizie/peio/">Peio</a>
        </li>
                <li>
          <a href="/notizie/pellizzano/">Pellizzano</a>
        </li>
                <li>
          <a href="/notizie/pelugo/">Pelugo</a>
        </li>
                <li>
          <a href="/notizie/pergine-valsugana/">Pergine Valsugana</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-bono/">Pieve di Bono</a>
        </li>
                <li>
          <a href="/notizie/pieve-tesino/">Pieve Tesino</a>
        </li>
                <li>
          <a href="/notizie/pinzolo/">Pinzolo</a>
        </li>
                <li>
          <a href="/notizie/pomarolo/">Pomarolo</a>
        </li>
                <li>
          <a href="/notizie/pozza-di-fassa/">Pozza di Fassa</a>
        </li>
                <li>
          <a href="/notizie/praso/">Praso</a>
        </li>
                <li>
          <a href="/notizie/predazzo/">Predazzo</a>
        </li>
                <li>
          <a href="/notizie/preore/">Preore</a>
        </li>
                <li>
          <a href="/notizie/prezzo/">Prezzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/povo/">Povo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rabbi/">Rabbi</a>
        </li>
                <li>
          <a href="/notizie/ragoli/">Ragoli</a>
        </li>
                <li>
          <a href="/notizie/revo/">Rev&ograve;</a>
        </li>
                <li>
          <a href="/notizie/riva-del-garda/">Riva del Garda</a>
        </li>
                <li>
          <a href="/notizie/romallo/">Romallo</a>
        </li>
                <li>
          <a href="/notizie/romeno/">Romeno</a>
        </li>
                <li>
          <a href="/notizie/roncegno-terme/">Roncegno Terme</a>
        </li>
                <li>
          <a href="/notizie/ronchi-valsugana/">Ronchi Valsugana</a>
        </li>
                <li>
          <a href="/notizie/roncone/">Roncone</a>
        </li>
                <li>
          <a href="/notizie/ronzo-chienis/">Ronzo-Chienis</a>
        </li>
                <li>
          <a href="/notizie/ronzone/">Ronzone</a>
        </li>
                <li>
          <a href="/notizie/rovere-della-luna/">Rover&egrave; della Luna</a>
        </li>
                <li>
          <a href="/notizie/rovereto/">Rovereto</a>
        </li>
                <li>
          <a href="/notizie/ruffre-mendola/">Ruffr&egrave;-Mendola</a>
        </li>
                <li>
          <a href="/notizie/rumo/">Rumo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ravina/">Ravina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sagron-mis/">Sagron Mis</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-banale/">San Lorenzo in Banale</a>
        </li>
                <li>
          <a href="/notizie/san-michele-all-adige/">San Michele all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/sant-orsola-terme/">Sant&#039;Orsola Terme</a>
        </li>
                <li>
          <a href="/notizie/sanzeno/">Sanzeno</a>
        </li>
                <li>
          <a href="/notizie/sarnonico/">Sarnonico</a>
        </li>
                <li>
          <a href="/notizie/scurelle/">Scurelle</a>
        </li>
                <li>
          <a href="/notizie/segonzano/">Segonzano</a>
        </li>
                <li>
          <a href="/notizie/sfruz/">Sfruz</a>
        </li>
                <li>
          <a href="/notizie/siror/">Siror</a>
        </li>
                <li>
          <a href="/notizie/smarano/">Smarano</a>
        </li>
                <li>
          <a href="/notizie/soraga/">Soraga</a>
        </li>
                <li>
          <a href="/notizie/sover/">Sover</a>
        </li>
                <li>
          <a href="/notizie/spera/">Spera</a>
        </li>
                <li>
          <a href="/notizie/spiazzo/">Spiazzo</a>
        </li>
                <li>
          <a href="/notizie/spormaggiore/">Spormaggiore</a>
        </li>
                <li>
          <a href="/notizie/sporminore/">Sporminore</a>
        </li>
                <li>
          <a href="/notizie/stenico/">Stenico</a>
        </li>
                <li>
          <a href="/notizie/storo/">Storo</a>
        </li>
                <li>
          <a href="/notizie/strembo/">Strembo</a>
        </li>
                <li>
          <a href="/notizie/strigno/">Strigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sardagna/">Sardagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taio/">Taio</a>
        </li>
                <li>
          <a href="/notizie/tassullo/">Tassullo</a>
        </li>
                <li>
          <a href="/notizie/telve/">Telve</a>
        </li>
                <li>
          <a href="/notizie/telve-di-sopra/">Telve di Sopra</a>
        </li>
                <li>
          <a href="/notizie/tenna/">Tenna</a>
        </li>
                <li>
          <a href="/notizie/tenno/">Tenno</a>
        </li>
                <li>
          <a href="/notizie/terlago/">Terlago</a>
        </li>
                <li>
          <a href="/notizie/terragnolo/">Terragnolo</a>
        </li>
                <li>
          <a href="/notizie/terres/">Terres</a>
        </li>
                <li>
          <a href="/notizie/terzolas/">Terzolas</a>
        </li>
                <li>
          <a href="/notizie/tesero/">Tesero</a>
        </li>
                <li>
          <a href="/notizie/tione-di-trento/">Tione di Trento</a>
        </li>
                <li>
          <a href="/notizie/ton/">Ton</a>
        </li>
                <li>
          <a href="/notizie/tonadico/">Tonadico</a>
        </li>
                <li>
          <a href="/notizie/torcegno/">Torcegno</a>
        </li>
                <li>
          <a href="/notizie/trambileno/">Trambileno</a>
        </li>
                <li>
          <a href="/notizie/transacqua/">Transacqua</a>
        </li>
                <li>
          <a href="/notizie/tres/">Tres</a>
        </li>
                <li>
          <a href="/notizie/tuenno/">Tuenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valda/">Valda</a>
        </li>
                <li>
          <a href="/notizie/valfloriana/">Valfloriana</a>
        </li>
                <li>
          <a href="/notizie/vallarsa/">Vallarsa</a>
        </li>
                <li>
          <a href="/notizie/varena/">Varena</a>
        </li>
                <li>
          <a href="/notizie/vattaro/">Vattaro</a>
        </li>
                <li>
          <a href="/notizie/vermiglio/">Vermiglio</a>
        </li>
                <li>
          <a href="/notizie/vervo/">Verv&ograve;</a>
        </li>
                <li>
          <a href="/notizie/vezzano/">Vezzano</a>
        </li>
                <li>
          <a href="/notizie/vignola-falesina/">Vignola-Falesina</a>
        </li>
                <li>
          <a href="/notizie/vigo-di-fassa/">Vigo di Fassa</a>
        </li>
                <li>
          <a href="/notizie/vigo-rendena/">Vigo Rendena</a>
        </li>
                <li>
          <a href="/notizie/vigolo-vattaro/">Vigolo Vattaro</a>
        </li>
                <li>
          <a href="/notizie/villa-agnedo/">Villa Agnedo</a>
        </li>
                <li>
          <a href="/notizie/villa-lagarina/">Villa Lagarina</a>
        </li>
                <li>
          <a href="/notizie/villa-rendena/">Villa Rendena</a>
        </li>
                <li>
          <a href="/notizie/volano/">Volano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villazzano/">Villazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zambana/">Zambana</a>
        </li>
                <li>
          <a href="/notizie/ziano-di-fiemme/">Ziano di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/zuclo/">Zuclo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Trento">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Trento" class="link">Offerte lavoro</a> </li>
        <li class="nav-item current"><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27849"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/green/">Green</a></span>

                      <span class="entry-label">/
              <a href="/notizie/pinzolo/" class="link">
                Pinzolo              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">La famigliola del Brenta meridionale era attiva ad inizio dicembre, così come altre femmine con cuccioli: è possibile che le madri insegnino alle figlie dove sono le aree invernali dove cercare cibo</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pk6r2v">
              23 dicembre 2018 11:42            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4a43ff16efa491319443c0cd4c44866f28fa72cf"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=L%27orsa+con+quattro+cuccioli+attiva+anche+d%27inverno&url=http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=L%27orsa%20con%20quattro%20cuccioli%20attiva%20anche%20d%27inverno%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html&text=L%27orsa+con+quattro+cuccioli+attiva+anche+d%27inverno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t2EqTtXAfiAA1rPDx_F2k5pDQ74FwE1PHZXgJjy6TKvTsXu4_zWH2c7sTsvwUkn-2wY28H8a2bdphgsa_d_WWM4qid_FGL0TOaa6dz2J_CDzqxWAoTSe7Oib8EaDV5i9HV10WBjtez21SbpHyrvzMpXlQMVoTt4U1GtdgcpkDzaI68d05J7njjNLVuPHMu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf = 0;
      window.fSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf = function( iCount )
      {
        window.iSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf += iCount;
       
        if ( window.iSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf > 0 )
        {
          $('#sharrre-social-counter_4a43ff16efa491319443c0cd4c44866f28fa72cf').text( window.iSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf );
          $('#sharrre-box-social-counter_4a43ff16efa491319443c0cd4c44866f28fa72cf').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4a43ff16efa491319443c0cd4c44866f28fa72cf').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4a43ff16efa491319443c0cd4c44866f28fa72cf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4a43ff16efa491319443c0cd4c44866f28fa72cf( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4a43ff16efa491319443c0cd4c44866f28fa72cf" style="display:none;">
    <span class="number" id="sharrre-social-counter_4a43ff16efa491319443c0cd4c44866f28fa72cf"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/green/orsa-4-cuccioli-inverno-brenta.html">
            <picture>
              <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" alt="L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/orsa-4-cuccioli-inverno-brenta.html" class="link">L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27906"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27933"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27987"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27960"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-trentotoday.stgy.ovh/~media/original-hi/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" class="fancybox" onclick="return false;" title="A. Hueller - Archivio Servizio Foreste e fauna PAT">
                          <picture>
                            <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#camera-icon"/></svg>A. Hueller - Archivio Servizio Foreste e fauna PAT</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/orso-catturato-rendena-agosto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/61045003771525/orso-rendena-2.jpg" alt="Orso catturato in Val Rendena: potrebbe essere il responsabile delle predazioni al bestiame"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/orso-catturato-rendena-agosto-2018.html" class="current link">Orso catturato in Val Rendena: potrebbe essere il responsabile delle predazioni al bestiame</a></h4>
        <time class="timestamp">27 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/lupo-orso-danni-bestiame-trentino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/57237753592036/asino-ucciso-cs-upt-1030x566-2.jpg" alt="Federazione Allevatori: &amp;quot;Lupi e orsi hanno ucciso 170 capi di bestiame dall&amp;#039;inizio del 2018&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/lupo-orso-danni-bestiame-trentino.html" class="current link">Federazione Allevatori: &quot;Lupi e orsi hanno ucciso 170 capi di bestiame dall&#039;inizio del 2018&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/lince-valle-chiese-agosto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/462197404750/lince1ago2018_imagefullwide-2.jpg" alt="Lince fotografata in Val del Chiese"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/lince-valle-chiese-agosto-2018.html" class="current link">Lince fotografata in Val del Chiese</a></h4>
        <time class="timestamp">24 settembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/orsi-trentino-settembre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/61226736195867/foto_franco_cadonna_3_imagefullwide-2.jpg" alt="Orso investito a Pelugo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/orsi-trentino-settembre-2018.html" class="current link">Orso investito a Pelugo</a></h4>
        <time class="timestamp">10 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>D&#39;inverno gli orsi vanno in letargo, ma qualcuno &egrave; ancora sveglio. A partire dal mese di novembre la maggior parte degli orsi ha ridotto l&rsquo;attivit&agrave; sino ad interromperla, cominciando il riposo invernale. Alcuni esemplari sono per&ograve; rimasti ancora in parte attivi ed hanno continuato ad alimentarsi. In particolare la foto qui sotto, scatatta nei primi giorni di dicembre, mostra la femmina con quattro cuccioli (divenuta famosa durane l&#39;estate, anche grazie ad una bufala del governatore veneto) pienamente sveglia ed alla ricerca di cibo.</p>

<p>&quot;Sono diverse le segnalazioni, fatte da volontari e cacciatori, di femmine con cuccioli dellanno, che generalmente tendono a rimanere attive pi&ugrave; a lungo, pur riducendo i loro spostamenti in modo sensibile. Il fatto che diverse di loro siano state osservate anche quest&rsquo;anno nelle stesse aree di dimensioni ridotte, fa ritenere che queste ultime possano avere caratteristiche ben precise (es esposizione, pendenza elevata, grado di accidentalit&agrave;, disponibilit&agrave; di cibo, bassa presenza umana) che le fanno preferire/ricercare in questo periodo dell&rsquo;anno. Esse potrebbero essere note ai plantigradi grazie all&rsquo;insegnamento in questo senso trasmesso di madre in figlia; ci&ograve; troverebbe peraltro riscontro in situazioni simili osservate in altre parti d&rsquo;Europa e riportate anche in bibliografia, ad esempio in Spagna&quot;.&nbsp;</p>

<p>I lupi continuano invece i loro movimenti nei territori noti, evidenze provengono dai video da fototrappola, dal rinvenimento di carcasse di ungulati selvatici predati e dalle prime piste su neve. Durante il periodo invernale i branchi di lupi comprendono ancora i giovani nati in primavera. Nella stagione invernale qualche animale muore e la maggior parte dei giovani sopravvissuti, ad inizio primavera, lascia il branco natale e parte in dispersione.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html\u0026description_url=\u0026correlator=1545586158\u0026cust_params=Brand%3Dtrentotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=trentotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>La lince presente nel basso Chiese ha dato ancora notizia di s&eacute;: nella prima met&agrave; di novembre &egrave; stata avvistata direttamente tre volte da parte di cacciatori, sempre sui monti di Storo, sia in destra che in sinistra orografica del torrente Ampola. Inoltre, informa il sito Grandi Carnivori, &egrave; stato recuperato un video da foto trappola, posizionata dalla Stazione Forestale di Ledro, che la ritrae il 21 settembre ancora sulla destra orografica della val d&rsquo;Ampola.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/orso-catturato-rendena-agosto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/61045003771525/orso-rendena-2.jpg" alt="Orso catturato in Val Rendena: potrebbe essere il responsabile delle predazioni al bestiame"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/orso-catturato-rendena-agosto-2018.html" class="current link">Orso catturato in Val Rendena: potrebbe essere il responsabile delle predazioni al bestiame</a></h4>
        <time class="timestamp">27 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/lupo-orso-danni-bestiame-trentino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/57237753592036/asino-ucciso-cs-upt-1030x566-2.jpg" alt="Federazione Allevatori: &amp;quot;Lupi e orsi hanno ucciso 170 capi di bestiame dall&amp;#039;inizio del 2018&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/lupo-orso-danni-bestiame-trentino.html" class="current link">Federazione Allevatori: &quot;Lupi e orsi hanno ucciso 170 capi di bestiame dall&#039;inizio del 2018&quot;</a></h4>
        <time class="timestamp">28 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/lince-valle-chiese-agosto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/462197404750/lince1ago2018_imagefullwide-2.jpg" alt="Lince fotografata in Val del Chiese"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/lince-valle-chiese-agosto-2018.html" class="current link">Lince fotografata in Val del Chiese</a></h4>
        <time class="timestamp">24 settembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/orsi-trentino-settembre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/61226736195867/foto_franco_cadonna_3_imagefullwide-2.jpg" alt="Orso investito a Pelugo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/orsi-trentino-settembre-2018.html" class="current link">Orso investito a Pelugo</a></h4>
        <time class="timestamp">10 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/animali/" class="btn block-btn default-btn rounded-btn">animali</a></li>
        <li class="tag-item"><a href="/tag/natura/" class="btn block-btn default-btn rounded-btn">natura</a></li>
        <li class="tag-item"><a href="/tag/orso/" class="btn block-btn default-btn rounded-btn">orso</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_83752c435c7506708ffa8d492ee2bbda07e8b752"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=L%27orsa+con+quattro+cuccioli+attiva+anche+d%27inverno&url=http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=L%27orsa%20con%20quattro%20cuccioli%20attiva%20anche%20d%27inverno%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fgreen%2Forsa-4-cuccioli-inverno-brenta.html&text=L%27orsa+con+quattro+cuccioli+attiva+anche+d%27inverno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DEO9RHxmD7U9Po6528Ueeurbc5NE6oqiOgqaJcngGk1jcwauUVA0LXJPIiMibRNHzlVoeRkjF4s_NbEoRbhcVlceNKoRHfd4M9lfq7jDd0cq3mgpdDgsxIV4p0fv52Anr8tf_9IKBZEJ8fk1sChTmLFLbLL0ylXfs3qxf5vrQ3HuPw98IBmvKcIMI-Mel-4Q0i3du04UWFLJ02lDtR8CAzNLVlxipv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_83752c435c7506708ffa8d492ee2bbda07e8b752 = 0;
       window.fSharrreTotalCount_83752c435c7506708ffa8d492ee2bbda07e8b752 = function( iCount )
       {
         window.iSharrreTotalCount_83752c435c7506708ffa8d492ee2bbda07e8b752 += iCount;
       
        if ( window.iSharrreTotalCount_83752c435c7506708ffa8d492ee2bbda07e8b752 > 0 )
        {
           $('#sharrre-social-counter_83752c435c7506708ffa8d492ee2bbda07e8b752').text( window.iSharrreTotalCount_83752c435c7506708ffa8d492ee2bbda07e8b752 );
           $('#sharrre-box-social-counter_83752c435c7506708ffa8d492ee2bbda07e8b752').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_83752c435c7506708ffa8d492ee2bbda07e8b752').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_83752c435c7506708ffa8d492ee2bbda07e8b752').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,162832,{"title":"L'orsa con quattro cuccioli attiva anche d'inverno","abstract":"La famigliola del Brenta meridionale era attiva ad inizio dicembre, cos\u00ec come altre femmine con cuccioli: \u00e8 possibile che le madri insegnino alle figlie dove sono le aree invernali dove cercare cibo","link":"http:\/\/www.trentotoday.it\/green\/orsa-4-cuccioli-inverno-brenta.html","uri":"orsa-4-cuccioli-inverno-brenta"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":1800,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/orsa-4-cuccioli-inverno-brenta/162832" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jBsHM8R5Rry6wCXUDckCCybEJHv1Tk5MvCQuNi21pA0XKSjVlNfGYr1PhJ495e7ujbIxuJ2iFr8ZhnKZGPmHs2mngJO9zAbO94GT7KtLvyKkmlz8_V5xB2Mu8HuIk7t7VsovZa0J3grW063XAbPDDq86JbW17X5iS3e6fiJoe0XaBwKmOic5Y_DltGiuCZGRgn2NIMRehPuRjJONRx1fm9YxaYmmuGg7p8nHY_jIbmlXQKUx4_TNbX6Hphy&__frame~j1RS42=jYWsoyN1MyZ2NPESegt0vcO8tf8Son" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/orsa-4-cuccioli-inverno-brenta/162832" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/contributi-aziende-maltempo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/66506585356943/maltempo-trentino-alberi-abbattuti-8-640x480-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/66506585356943/maltempo-trentino-alberi-abbattuti-8-640x480-2.jpg" alt="Maltempo: chi ha perso il lavoro potr&amp;agrave; diventare imprenditore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/contributi-aziende-maltempo.html" class="link">
            Maltempo: chi ha perso il lavoro potr&agrave; diventare imprenditore          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/elicottero-marter-valsugana-feriti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/64914770440151/valsugana-13.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/64914770440151/valsugana-13.jpg" alt="Grave incidente a Marter: tre feriti in elicottero al S. Chiara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/elicottero-marter-valsugana-feriti.html" class="link">
            Grave incidente a Marter: tre feriti in elicottero al S. Chiara          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/strada-tovel-chiusa-inverno-2018-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/21169979030007/tovel-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/21169979030007/tovel-4.jpg" alt="Strada di Tovel chiusa, lago inaccessibile per il terzo inverno consecutivo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/strada-tovel-chiusa-inverno-2018-2019.html" class="link">
            Strada di Tovel chiusa, lago inaccessibile per il terzo inverno consecutivo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/green/orsa-4-cuccioli-inverno-brenta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/384193714630/orsa-con-4-cuccioli_nov2018_imagefullwide-2.jpg" alt="L&amp;#039;orsa con quattro cuccioli attiva anche d&amp;#039;inverno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/green/" class="link">
            Green          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/green/orsa-4-cuccioli-inverno-brenta.html" class="link">
            L&#039;orsa con quattro cuccioli attiva anche d&#039;inverno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="28062"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="28092"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="28122"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="28152"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/anfo-idro-galleria-marito-moglie-trentini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/61233702954635/incidente-anfo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/61233702954635/incidente-anfo-2.jpg" alt="Schianto in galleria nel bresciano, gravissima una coppia trentina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/anfo-idro-galleria-marito-moglie-trentini.html">
          Schianto in galleria nel bresciano, gravissima una coppia trentina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/aereo-elicottero-oggi-muse.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/8659747762592/aermacchi-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/8659747762592/aermacchi-1-2.jpg" alt="Un aereo portato da un elicottero sui cieli di Trento: ecco perch&amp;egrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/aereo-elicottero-oggi-muse.html">
          Un aereo portato da un elicottero sui cieli di Trento: ecco perch&egrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/funerali-antonio-megalizzi-mattarella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/6245035341058/flickr-arikasia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/6245035341058/flickr-arikasia-2.jpg" alt="Megalizzi: Mattarella ai funerali, gli amici organizzano una fiaccolata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/funerali-antonio-megalizzi-mattarella.html">
          Megalizzi: Mattarella ai funerali, gli amici organizzano una fiaccolata        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/qualita-vita-milano-trento-classifica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/5504649453541/duomo-7.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/5504649453541/duomo-7.jpg" alt="Qualit&amp;agrave; della vita, Italia Oggi &amp;quot;rovescia&amp;quot; la classifica: Trento seconda, Milano al 55&amp;deg; posto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/qualita-vita-milano-trento-classifica.html">
          Qualit&agrave; della vita, Italia Oggi &quot;rovescia&quot; la classifica: Trento seconda, Milano al 55&deg; posto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/meteo/previsioni_neve-19-20-dicembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/14751441373510/dsc_0009-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/14751441373510/dsc_0009-2.jpg" alt="Neve a bassa quota, rischio ghiaccio sulle strade"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/previsioni_neve-19-20-dicembre-2018.html">
          Neve a bassa quota, rischio ghiaccio sulle strade        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/trento-funerali-megalizzi-foto-diretta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/14476357838916/funerali-di-antonio-megalizzi-a-trento-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/14476357838916/funerali-di-antonio-megalizzi-a-trento-1-2.jpg" alt="In Duomo i funerali di Antonio con il Presidente Mattarella"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trento-funerali-megalizzi-foto-diretta.html">
          In Duomo i funerali di Antonio con il Presidente Mattarella        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="28002"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="28032"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Trento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrentoToday/256939947687056" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trentotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trentotoday/id1203276211?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrentoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trentotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrentoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrentoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2018 - TrentoToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrentoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trentotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056">http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trentotoday.it/green/orsa-4-cuccioli-inverno-brenta.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NSGAZEFuisRRATjML5buUJro_o9xA3Fx5FDePKduRf_emzQ5iWbmnzr_ZXz-XvIsFqNqEOxMfIWH_LZQJ0FNs3qs4ufr_HIyGKfmgWiTHSC1ukWAQ3YpVPVsNfXuvUFIXHjZBfUmWrf4p1AZ-8FYI_2cG-TYpj53gGmJl6TGUo8hw4yQssed48ea5BHvzKZ0HBVGsvWcUWsgUKWWebImXU5KXecmydXuJC5BwkYnH08gPJak5Krl5hNL6JuuFA&__frame~j1RS42=jKqd1aN54b_8NMmrg8jDaKOAjlFKbB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pinzolo", "Pinzolo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,126,0x73,0X68,97,1.14e+2,0145,100,47,0X64,0157,057,126,47,9.9e+1,1.11e+2,0x75,0156,1.16E+2,0x2F,6.3e+1,68,062,7.1E+1,0X63,69,1.07E+2,0x52,9.0e+1,86,064,5.7E+1,0X71,0X51,54,5.4E+1,060,0X6C,9.5e+1,45,0125,0152,1.09E+2,0155,8.3e+1,100,0x43)+_(111,0121,1.2E+2,0150,0x49,0163,75,115,76,0x4C,77,0x78,8.6E+1,0120,122,83,95,81,7.5E+1,1.17E+2,0121,1.18e+2,0X71,0171,5.0e+1,0132,0x44,4.8e+1)+_(0141,98,0155,106,0x75,0X43,97,0x34,0X37,8.0e+1,67,1.01E+2,103,1.16e+2,9.9e+1,0161,067,0x32,0156,0x65,0141,74,95,0106,0145,4.9E+1,56,99,0X4c,0126,108,104,0X59,0161,88,1.22E+2,0x47,7.6e+1,5.3E+1,0x49,0X52,102,105,104,54,0X34,0X5a,0X74,6.8e+1,0166,0x44,0x6c,7.6E+1,71,5.2E+1,0X4D,69,0156,98,0x78,0x73,0X4B,0143,1.02e+2)+_(49,0x34,055,78,1.11e+2,0155,66,0X78,0153,0156,104,106,0147,109,8.9E+1,100,78,5.2e+1,7.4E+1,105,0144,063,57,4.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#x61;&#114;&#x65;&#x64;&#x2f;&#100;&#111;&#47;&#x7e;&#47;&#x63;&#111;&#117;&#x6e;&#x74;&#x2f;&#x3F;&#116;&#x4a;&#52;&#x6D;&#x45;&#79;&#x51;&#x45;&#x68;&#104;&#x68;&#69;&#x30;&#x2D;&#x7a;&#69;&#x4D;&#x4f;&#x52;&#x69;&#111;&#x6A;&#x30;&#73;&#x2d;&#69;&#66;&#x7A;&#80;&#53;&#x61;&#112;&#x73;&#55;&#86;&#56;&#x56;&#103;&#x55;&#87;&#x70;&#54;&#x50;&#111;&#x6d;&#x33;&#74;&#52;&#x78;&#x74;&#100;&#x36;&#70;&#x43;&#x49;&#109;&#101;&#x30;&#x65;&#116;&#x6D;&#110;&#114;&#87;&#x4F;&#109;&#x74;&#121;&#x2D;&#90;&#x79;&#77;&#90;&#x77;&#56;&#x4C;&#109;&#83;&#72;&#76;&#109;&#70;&#95;&#x7A;&#x4e;&#73;&#x70;&#114;&#x4a;&#90;&#x6D;&#x47;&#x30;&#80;&#87;&#x4B;&#x59;&#101;&#105;&#x68;&#117;&#x74;&#65;&#109;&#117;&#107;&#67;&#87;&#x6f;&#x41;&#48;&#122;&#79;&#x44;&#49;&#49;&#x38;&#111;&#x66;&#52;&#54;&#66;&#49;&#82;&#x43;&#x70;&#x75;&#x56;&#67;&#50;&#48;&#84;&#x68;&#88;&#x52;&#111;&#67;&#53;&#75;&#118;&#x74;&#112;&#68;&#78;&#104;&#107;&#x4a;&#x59;&#x75;&#x36;&#103;&#x73;&#x75;&#88;&#x54;&#48;&#x51;&#85;&#78;&#98;&#122;&#53;&#120;&#89;&#69;&#x62;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>