<!DOCTYPE html>
<html>

  <head>
   


<title>Eccesso di mortalità: Trentino al terzo posto, ecco cosa dicono i numeri dell&#039;Istat</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Eccesso di mortalità: Trentino al terzo posto, ecco cosa dicono i numeri dell&#039;Istat" />
<meta name="description" content="Tra il 20 febbraio ed il 31 marzo nel Nord Italia si sono verificati più decessi, solo in parte registrati come Covid" />
<meta name="keywords" content="morti coronavirus, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203276211, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html" />

  <link rel="manifest" href="//www.trentotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//trentotoday.it/" />
  <link rel="preconnect" href="//trentotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-trentotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-trentotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html" />
  <link rel="icon" href="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trentotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trentotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.trentotoday.it/cronaca/istat-aumento-morti-covid.html" />





  


  
          <meta property="og:title" content="Eccesso di mortalit&agrave;: Trentino al terzo posto, ecco cosa dicono i numeri dell&#039;Istat" />
      
          <meta property="og:description" content="Tra il 20 febbraio ed il 31 marzo nel Nord Italia si sono verificati pi&ugrave; decessi, solo in parte registrati come Covid" />
      
          <meta property="og:image" content="http://www.trentotoday.it/~media/horizontal-hi/25242715639575/dati-istat-coronavirus-morti-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trentotoday.it/~media/horizontal-hi/25242715639575/dati-istat-coronavirus-morti-2.jpg" />

      
          <meta property="og:url" content="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html" />
      
          <meta property="og:site_name" content="TrentoToday" />
      
          <meta property="fb:app_id" content="272341379459809" />
      
          <meta property="fb:pages" content="256939947687056" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrentoToday","alternateName":"TrentoToday Tutte le notizie di Trento","url":"http:\/\/www.trentotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrentoToday","url":"http:\/\/www.trentotoday.it\/","logo":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056","http:\/\/twitter.com\/trentotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393491156740","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trentotoday.it\/cronaca\/istat-aumento-morti-covid.html"},"headline":"Eccesso di mortalit\u00e0: Trentino al terzo posto, ecco cosa dicono i numeri dell'Istat","image":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/~media\/horizontal-hi\/25242715639575\/dati-istat-coronavirus-morti-2.jpg","height":563,"width":1000},"datePublished":"2020-05-04T16:29:34+02:00","dateModified":"2020-05-04T16:52:01+02:00","author":{"@type":"Person","name":"Michele Vigano"},"publisher":{"@type":"Organization","name":"TrentoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tra il 20 febbraio ed il 31 marzo nel Nord Italia si sono verificati pi\u00f9 decessi, solo in parte registrati come Covid"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[786669077&&1+~(1<<3.1E1)*2,44497|051057||152351563,(1<<7<<1)-1||1162107551,1331010513&&0xf,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1946335970&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(s=[\u006c\u006fc\u0061\u0074ion,\u006E\u0061vig\u0061tor,\u0064\u006Fc\u0075m\u0065\u006et])&&\u0065val,\u0070a\u0072\u0073eInt,(s=[s[0].\u0068\u006f\u0073t\u006E\u0061m\u0065,[],s[0].\u0070ath\u006eam\u0065,s[0].\u0073\u0065arc\u0068.\u0073ubstrin\u0067(1),s[1].\u0075\u0073\u0065r\u0041\u0067\u0065\u006et,s[2].\u0063o\u006Fki\u0065])&&\u0069sN\u0061\u004e,\u0075\u006Ee\u0073\u0063a\u0070e(/%63ode%55%52%49%43%6F%6dp%6F%6Een%74/igm.\u0073\u006F\u0075\u0072\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066rom\u0043\u0068arCod\u0065(040|5),(5>>.5e1).\u0074\u006FS\u0074r\u0069\u006E\u0067(),(0).\u0074\u006F\u0053\u0074r\u0069ng().\u0073ub\u0073\u0074ring(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(C=y[13],D))for((M)in(D[L]))C=C+(y[9](M)?M:y[13])+(!D[L][M]?y[13]:D[L][M].\u0073o\u0075\u0072c\u0065);if(!!((A=C.\u006Cen\u0067th)%2))return(s[1]);for(L=y[6],D=[];A>(M=L);Y=y[010](C[++L]+C[L+++~0],6+y[3]*2)-02020,M&&(D[D.\u006Ce\u006e\u0067\u0074h]=y[2]&(U^Y)),U=M?((Y<<4)&(y[2]-y[3]))|(Y>>4):Y);return(D)};for((a)in(c=y[010](/876114607/gi.\u0073ourc\u0065,(p=y[7])&&1e1),p=p(/en/gmi.\u0073\u006f\u0075r\u0063\u0065+y[012]),u=[s[3],s[2],s[0],[{WwbumTMzqzMwRyBZZzqw:/WzPwQXyTVUJW0Wdx/gi},[/OTlUzt/m]]])){for((l)in(a=u[a].\u0063har\u0041\u0074?(function(){for(i=p(u[a]),n=y[6],a=[];n<i.\u006c\u0065\u006eg\u0074\u0068;a[a.\u006c\u0065ngth]=(s[1]=i.\u0063h\u0061r\u0043od\u0065A\u0074(++n-1))==y[4]+y[3]*2?y[8](i.\u0073u\u0062strin\u0067(++n+~0,1+n++),y[3]+1):s[1]);return(a)})():m(u[a]))){c=y[3>>9]&(a[l]+c),c=((c<<4)&(y[0]-y[3]))|(y[3]&(c>>034));}c=~c&y[y[6]],c+=(c<y[6]*y[3]?1+y[5*y[6]]:0)}for((a)in(u=m([{ZVkunyNXtUNysz4w3VSzuvWsAuAzBXjyMtAv:/RYXV6tnUBVetLv8zbuHtVWHWTv5UlVzz/i},{PxZTLt1wcxVxLUDvyWUuzZBtCTbXpYIxLZdWjz9vQuOYdYJxNW:/3vEuMYXSQTsVwUMtLvkztwvuQUttCu9WkVws9yhwzUKY5W5U6XIXSV3yyt4x/},[/5T4U5WgVyVBv3X5ZNxiT/],{SZ4ZjWmZwY1y6wNv9V4TsUxV0zSTTu5Uzu7YdtBzYU:/8T4Y3Z7tfV4Z6TEVty/img},{XweTbV8w5x6WevzVVu2TnXeXkwtv3ubV7wzvdT8ZIx7WqY:/rZUwCVuzvvazfWrw2WtZCULXfV6vpx4veXGtVyDT7UAxLYrwFUyz7X/g},[/1YHyVT7UxwpVbZZs0vIzXXsv2x/],{DYlYnXjuxUaWkuNZsY4T4ZbwrXtyAWrTMtFVmzFybvDuxTnt4YfU:/9WcwotWYAtiUtZsx0YuxcWVtaUsV0V/gi},[/du/gi]]))){l=u[a],u[a]^=a%(y[5]+1)?(y[2]&c)^((c>>9>>y[4])&y[2]):((c>>(y[4]+1))&y[2])^(y[2]&(c>>y[3]>>>2>>y[4])),n=(1<<(i=1+c%(y[3]*2)))+~0,c=(n&(c>>(0x20-i)))|(~n&(c<<i)),c=a%(1+y[5])?((c&y[1])|((((c>>23>>y[5])&y[2])^(y[2]&~l))<<030)|(((y[2]&(c>>(y[3]-~0)))^(~l&y[2]))<<(y[3]-~0))):((l^(c&y[2]))|((((c>>(1+y[4]))&y[2])^(y[2]&~l))<<(y[4]+1))|(c&(y[y[6]]-y[1]))),c=~c&y[y[6]],c=c+(c<y[5]*y[6]?1+y[0]:0)}if(u=(l=y[015],a=y[6]*y[5],c-y[8]((p=y[7],/25f2dcK/m.\u0073o\u0075r\u0063\u0065),3.2E1)?m(d):u)){for(;u.\u006Cen\u0067t\u0068>a;l+=y[11]+(y[12]+u[a++].\u0074oStrin\u0067(y[3]+1)).\u0073\u006Ci\u0063e(-2));return(p(p(/de/gim.\u0073\u006fu\u0072ce+y[012])(l)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trentotoday","raw_brand":"TrentoToday","city":"trento","raw_city":"Trento","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"trento","raw_municipality":"Trento","zone":"centro-storico","raw_zone":"Centro storico"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trentotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-trentotoday


theme-blue


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27813"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27855"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Trento</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Trento">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ala/">Ala</a>
        </li>
                <li>
          <a href="/notizie/albiano/">Albiano</a>
        </li>
                <li>
          <a href="/notizie/aldeno/">Aldeno</a>
        </li>
                <li>
          <a href="/notizie/amblar/">Amblar</a>
        </li>
                <li>
          <a href="/notizie/andalo/">Andalo</a>
        </li>
                <li>
          <a href="/notizie/arco/">Arco</a>
        </li>
                <li>
          <a href="/notizie/avio/">Avio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argentario/">Argentario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baselga-di-pine/">Baselga di Pin&egrave;</a>
        </li>
                <li>
          <a href="/notizie/bedollo/">Bedollo</a>
        </li>
                <li>
          <a href="/notizie/bersone/">Bersone</a>
        </li>
                <li>
          <a href="/notizie/besenello/">Besenello</a>
        </li>
                <li>
          <a href="/notizie/bieno/">Bieno</a>
        </li>
                <li>
          <a href="/notizie/bleggio-superiore/">Bleggio Superiore</a>
        </li>
                <li>
          <a href="/notizie/bocenago/">Bocenago</a>
        </li>
                <li>
          <a href="/notizie/bolbeno/">Bolbeno</a>
        </li>
                <li>
          <a href="/notizie/bondo/">Bondo</a>
        </li>
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
                <li>
          <a href="/notizie/borgo-valsugana/">Borgo Valsugana</a>
        </li>
                <li>
          <a href="/notizie/bosentino/">Bosentino</a>
        </li>
                <li>
          <a href="/notizie/breguzzo/">Breguzzo</a>
        </li>
                <li>
          <a href="/notizie/brentonico/">Brentonico</a>
        </li>
                <li>
          <a href="/notizie/bresimo/">Bresimo</a>
        </li>
                <li>
          <a href="/notizie/brez/">Brez</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caderzone-terme/">Caderzone Terme</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagn&ograve;</a>
        </li>
                <li>
          <a href="/notizie/calavino/">Calavino</a>
        </li>
                <li>
          <a href="/notizie/calceranica-al-lago/">Calceranica al Lago</a>
        </li>
                <li>
          <a href="/notizie/caldes/">Caldes</a>
        </li>
                <li>
          <a href="/notizie/caldonazzo/">Caldonazzo</a>
        </li>
                <li>
          <a href="/notizie/calliano/">Calliano</a>
        </li>
                <li>
          <a href="/notizie/campitello-di-fassa/">Campitello di Fassa</a>
        </li>
                <li>
          <a href="/notizie/campodenno/">Campodenno</a>
        </li>
                <li>
          <a href="/notizie/canal-san-bovo/">Canal San Bovo</a>
        </li>
                <li>
          <a href="/notizie/canazei/">Canazei</a>
        </li>
                <li>
          <a href="/notizie/capriana/">Capriana</a>
        </li>
                <li>
          <a href="/notizie/carano/">Carano</a>
        </li>
                <li>
          <a href="/notizie/carisolo/">Carisolo</a>
        </li>
                <li>
          <a href="/notizie/carzano/">Carzano</a>
        </li>
                <li>
          <a href="/notizie/castel-condino/">Castel Condino</a>
        </li>
                <li>
          <a href="/notizie/castelfondo/">Castelfondo</a>
        </li>
                <li>
          <a href="/notizie/castello-tesino/">Castello Tesino</a>
        </li>
                <li>
          <a href="/notizie/castello-molina-di-fiemme/">Castello-Molina di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo/">Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/cavalese/">Cavalese</a>
        </li>
                <li>
          <a href="/notizie/cavareno/">Cavareno</a>
        </li>
                <li>
          <a href="/notizie/cavedago/">Cavedago</a>
        </li>
                <li>
          <a href="/notizie/cavedine/">Cavedine</a>
        </li>
                <li>
          <a href="/notizie/cavizzana/">Cavizzana</a>
        </li>
                <li>
          <a href="/notizie/cembra/">Cembra</a>
        </li>
                <li>
          <a href="/notizie/centa-san-nicolo/">Centa San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/cimego/">Cimego</a>
        </li>
                <li>
          <a href="/notizie/cimone/">Cimone</a>
        </li>
                <li>
          <a href="/notizie/cinte-tesino/">Cinte Tesino</a>
        </li>
                <li>
          <a href="/notizie/cis/">Cis</a>
        </li>
                <li>
          <a href="/notizie/civezzano/">Civezzano</a>
        </li>
                <li>
          <a href="/notizie/cles/">Cles</a>
        </li>
                <li>
          <a href="/notizie/cloz/">Cloz</a>
        </li>
                <li>
          <a href="/notizie/comano-terme/">Comano Terme</a>
        </li>
                <li>
          <a href="/notizie/commezzadura/">Commezzadura</a>
        </li>
                <li>
          <a href="/notizie/condino/">Condino</a>
        </li>
                <li>
          <a href="/notizie/coredo/">Coredo</a>
        </li>
                <li>
          <a href="/notizie/croviana/">Croviana</a>
        </li>
                <li>
          <a href="/notizie/cunevo/">Cunevo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/daiano/">Daiano</a>
        </li>
                <li>
          <a href="/notizie/dambel/">Dambel</a>
        </li>
                <li>
          <a href="/notizie/daone/">Daone</a>
        </li>
                <li>
          <a href="/notizie/dare/">Dar&egrave;</a>
        </li>
                <li>
          <a href="/notizie/denno/">Denno</a>
        </li>
                <li>
          <a href="/notizie/dimaro/">Dimaro</a>
        </li>
                <li>
          <a href="/notizie/don/">Don</a>
        </li>
                <li>
          <a href="/notizie/dorsino/">Dorsino</a>
        </li>
                <li>
          <a href="/notizie/drena/">Drena</a>
        </li>
                <li>
          <a href="/notizie/dro/">Dro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo/">Faedo</a>
        </li>
                <li>
          <a href="/notizie/fai-della-paganella/">Fai della Paganella</a>
        </li>
                <li>
          <a href="/notizie/faver/">Faver</a>
        </li>
                <li>
          <a href="/notizie/fiave/">Fiav&egrave;</a>
        </li>
                <li>
          <a href="/notizie/fiera-di-primiero/">Fiera di Primiero</a>
        </li>
                <li>
          <a href="/notizie/fierozzo/">Fierozzo</a>
        </li>
                <li>
          <a href="/notizie/flavon/">Flavon</a>
        </li>
                <li>
          <a href="/notizie/folgaria/">Folgaria</a>
        </li>
                <li>
          <a href="/notizie/fondo/">Fondo</a>
        </li>
                <li>
          <a href="/notizie/fornace/">Fornace</a>
        </li>
                <li>
          <a href="/notizie/frassilongo/">Frassilongo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gardolo/">Gardolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garniga-terme/">Garniga Terme</a>
        </li>
                <li>
          <a href="/notizie/giovo/">Giovo</a>
        </li>
                <li>
          <a href="/notizie/giustino/">Giustino</a>
        </li>
                <li>
          <a href="/notizie/grauno/">Grauno</a>
        </li>
                <li>
          <a href="/notizie/grigno/">Grigno</a>
        </li>
                <li>
          <a href="/notizie/grumes/">Grumes</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imer/">Imer</a>
        </li>
                <li>
          <a href="/notizie/isera/">Isera</a>
        </li>
                <li>
          <a href="/notizie/ivano-fracena/">Ivano-Fracena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lardaro/">Lardaro</a>
        </li>
                <li>
          <a href="/notizie/lasino/">Lasino</a>
        </li>
                <li>
          <a href="/notizie/lavarone/">Lavarone</a>
        </li>
                <li>
          <a href="/notizie/lavis/">Lavis</a>
        </li>
                <li>
          <a href="/notizie/ledro/">Ledro</a>
        </li>
                <li>
          <a href="/notizie/levico-terme/">Levico Terme</a>
        </li>
                <li>
          <a href="/notizie/lisignago/">Lisignago</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/lona-lases/">Lona-Lases</a>
        </li>
                <li>
          <a href="/notizie/luserna/">Luserna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/male/">Mal&egrave;</a>
        </li>
                <li>
          <a href="/notizie/malosco/">Malosco</a>
        </li>
                <li>
          <a href="/notizie/massimeno/">Massimeno</a>
        </li>
                <li>
          <a href="/notizie/mazzin/">Mazzin</a>
        </li>
                <li>
          <a href="/notizie/mezzana/">Mezzana</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
                <li>
          <a href="/notizie/mezzocorona/">Mezzocorona</a>
        </li>
                <li>
          <a href="/notizie/mezzolombardo/">Mezzolombardo</a>
        </li>
                <li>
          <a href="/notizie/moena/">Moena</a>
        </li>
                <li>
          <a href="/notizie/molveno/">Molveno</a>
        </li>
                <li>
          <a href="/notizie/monclassico/">Monclassico</a>
        </li>
                <li>
          <a href="/notizie/montagne/">Montagne</a>
        </li>
                <li>
          <a href="/notizie/mori/">Mori</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mattarello/">Mattarello</a>
        </li>
                <li>
          <a href="/notizie/meano/">Meano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nago-torbole/">Nago-Torbole</a>
        </li>
                <li>
          <a href="/notizie/nanno/">Nanno</a>
        </li>
                <li>
          <a href="/notizie/nave-san-rocco/">Nave San Rocco</a>
        </li>
                <li>
          <a href="/notizie/nogaredo/">Nogaredo</a>
        </li>
                <li>
          <a href="/notizie/nomi/">Nomi</a>
        </li>
                <li>
          <a href="/notizie/novaledo/">Novaledo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltrefersina/">Oltrefersina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
                <li>
          <a href="/notizie/ossana/">Ossana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padergnone/">Padergnone</a>
        </li>
                <li>
          <a href="/notizie/palu-del-fersina/">Pal&ugrave; del Fersina</a>
        </li>
                <li>
          <a href="/notizie/panchia/">Panchi&agrave;</a>
        </li>
                <li>
          <a href="/notizie/peio/">Peio</a>
        </li>
                <li>
          <a href="/notizie/pellizzano/">Pellizzano</a>
        </li>
                <li>
          <a href="/notizie/pelugo/">Pelugo</a>
        </li>
                <li>
          <a href="/notizie/pergine-valsugana/">Pergine Valsugana</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-bono/">Pieve di Bono</a>
        </li>
                <li>
          <a href="/notizie/pieve-tesino/">Pieve Tesino</a>
        </li>
                <li>
          <a href="/notizie/pinzolo/">Pinzolo</a>
        </li>
                <li>
          <a href="/notizie/pomarolo/">Pomarolo</a>
        </li>
                <li>
          <a href="/notizie/pozza-di-fassa/">Pozza di Fassa</a>
        </li>
                <li>
          <a href="/notizie/praso/">Praso</a>
        </li>
                <li>
          <a href="/notizie/predazzo/">Predazzo</a>
        </li>
                <li>
          <a href="/notizie/preore/">Preore</a>
        </li>
                <li>
          <a href="/notizie/prezzo/">Prezzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/povo/">Povo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rabbi/">Rabbi</a>
        </li>
                <li>
          <a href="/notizie/ragoli/">Ragoli</a>
        </li>
                <li>
          <a href="/notizie/revo/">Rev&ograve;</a>
        </li>
                <li>
          <a href="/notizie/riva-del-garda/">Riva del Garda</a>
        </li>
                <li>
          <a href="/notizie/romallo/">Romallo</a>
        </li>
                <li>
          <a href="/notizie/romeno/">Romeno</a>
        </li>
                <li>
          <a href="/notizie/roncegno-terme/">Roncegno Terme</a>
        </li>
                <li>
          <a href="/notizie/ronchi-valsugana/">Ronchi Valsugana</a>
        </li>
                <li>
          <a href="/notizie/roncone/">Roncone</a>
        </li>
                <li>
          <a href="/notizie/ronzo-chienis/">Ronzo-Chienis</a>
        </li>
                <li>
          <a href="/notizie/ronzone/">Ronzone</a>
        </li>
                <li>
          <a href="/notizie/rovere-della-luna/">Rover&egrave; della Luna</a>
        </li>
                <li>
          <a href="/notizie/rovereto/">Rovereto</a>
        </li>
                <li>
          <a href="/notizie/ruffre-mendola/">Ruffr&egrave;-Mendola</a>
        </li>
                <li>
          <a href="/notizie/rumo/">Rumo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ravina/">Ravina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sagron-mis/">Sagron Mis</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-banale/">San Lorenzo in Banale</a>
        </li>
                <li>
          <a href="/notizie/san-michele-all-adige/">San Michele all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/sant-orsola-terme/">Sant&#039;Orsola Terme</a>
        </li>
                <li>
          <a href="/notizie/sanzeno/">Sanzeno</a>
        </li>
                <li>
          <a href="/notizie/sarnonico/">Sarnonico</a>
        </li>
                <li>
          <a href="/notizie/scurelle/">Scurelle</a>
        </li>
                <li>
          <a href="/notizie/segonzano/">Segonzano</a>
        </li>
                <li>
          <a href="/notizie/sfruz/">Sfruz</a>
        </li>
                <li>
          <a href="/notizie/siror/">Siror</a>
        </li>
                <li>
          <a href="/notizie/smarano/">Smarano</a>
        </li>
                <li>
          <a href="/notizie/soraga/">Soraga</a>
        </li>
                <li>
          <a href="/notizie/sover/">Sover</a>
        </li>
                <li>
          <a href="/notizie/spera/">Spera</a>
        </li>
                <li>
          <a href="/notizie/spiazzo/">Spiazzo</a>
        </li>
                <li>
          <a href="/notizie/spormaggiore/">Spormaggiore</a>
        </li>
                <li>
          <a href="/notizie/sporminore/">Sporminore</a>
        </li>
                <li>
          <a href="/notizie/stenico/">Stenico</a>
        </li>
                <li>
          <a href="/notizie/storo/">Storo</a>
        </li>
                <li>
          <a href="/notizie/strembo/">Strembo</a>
        </li>
                <li>
          <a href="/notizie/strigno/">Strigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sardagna/">Sardagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taio/">Taio</a>
        </li>
                <li>
          <a href="/notizie/tassullo/">Tassullo</a>
        </li>
                <li>
          <a href="/notizie/telve/">Telve</a>
        </li>
                <li>
          <a href="/notizie/telve-di-sopra/">Telve di Sopra</a>
        </li>
                <li>
          <a href="/notizie/tenna/">Tenna</a>
        </li>
                <li>
          <a href="/notizie/tenno/">Tenno</a>
        </li>
                <li>
          <a href="/notizie/terlago/">Terlago</a>
        </li>
                <li>
          <a href="/notizie/terragnolo/">Terragnolo</a>
        </li>
                <li>
          <a href="/notizie/terres/">Terres</a>
        </li>
                <li>
          <a href="/notizie/terzolas/">Terzolas</a>
        </li>
                <li>
          <a href="/notizie/tesero/">Tesero</a>
        </li>
                <li>
          <a href="/notizie/tione-di-trento/">Tione di Trento</a>
        </li>
                <li>
          <a href="/notizie/ton/">Ton</a>
        </li>
                <li>
          <a href="/notizie/tonadico/">Tonadico</a>
        </li>
                <li>
          <a href="/notizie/torcegno/">Torcegno</a>
        </li>
                <li>
          <a href="/notizie/trambileno/">Trambileno</a>
        </li>
                <li>
          <a href="/notizie/transacqua/">Transacqua</a>
        </li>
                <li>
          <a href="/notizie/tres/">Tres</a>
        </li>
                <li>
          <a href="/notizie/tuenno/">Tuenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valda/">Valda</a>
        </li>
                <li>
          <a href="/notizie/valfloriana/">Valfloriana</a>
        </li>
                <li>
          <a href="/notizie/vallarsa/">Vallarsa</a>
        </li>
                <li>
          <a href="/notizie/varena/">Varena</a>
        </li>
                <li>
          <a href="/notizie/vattaro/">Vattaro</a>
        </li>
                <li>
          <a href="/notizie/vermiglio/">Vermiglio</a>
        </li>
                <li>
          <a href="/notizie/vervo/">Verv&ograve;</a>
        </li>
                <li>
          <a href="/notizie/vezzano/">Vezzano</a>
        </li>
                <li>
          <a href="/notizie/vignola-falesina/">Vignola-Falesina</a>
        </li>
                <li>
          <a href="/notizie/vigo-di-fassa/">Vigo di Fassa</a>
        </li>
                <li>
          <a href="/notizie/vigo-rendena/">Vigo Rendena</a>
        </li>
                <li>
          <a href="/notizie/vigolo-vattaro/">Vigolo Vattaro</a>
        </li>
                <li>
          <a href="/notizie/villa-agnedo/">Villa Agnedo</a>
        </li>
                <li>
          <a href="/notizie/villa-lagarina/">Villa Lagarina</a>
        </li>
                <li>
          <a href="/notizie/villa-rendena/">Villa Rendena</a>
        </li>
                <li>
          <a href="/notizie/volano/">Volano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villazzano/">Villazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zambana/">Zambana</a>
        </li>
                <li>
          <a href="/notizie/ziano-di-fiemme/">Ziano di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/zuclo/">Zuclo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27840"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/centro-storico/" class="link">
            Centro storico          </a>
        </span>

        
                <span class="entry-label">/
          Piazza Dante Aligheri        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Eccesso di mortalit&agrave;: Trentino al terzo posto, ecco cosa dicono i numeri dell&#039;Istat</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Tra il 20 febbraio ed il 31 marzo nel Nord Italia si sono verificati più decessi, solo in parte registrati come Covid</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/michele-vigano/69930543259645/">
          <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/michele-vigano/69930543259645/">
                    Michele Vigano                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Giornalista trento      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q9t9la">
            04 maggio 2020 16:29          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d51d79e70ee6e4aa6481e30ae673e54c711c63a4"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Eccesso+di+mortalit%C3%A0%3A+Trentino+al+terzo+posto%2C+ecco+cosa+dicono+i+numeri+dell%27Istat&url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Eccesso%20di%20mortalit%C3%A0%3A%20Trentino%20al%20terzo%20posto%2C%20ecco%20cosa%20dicono%20i%20numeri%20dell%27Istat%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html&text=Eccesso+di+mortalit%C3%A0%3A+Trentino+al+terzo+posto%2C+ecco+cosa+dicono+i+numeri+dell%27Istat">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DWeIlOt5QlAQ1bUD6rNJxCGrNHgYHW8qv909wn7Fi_-i9fMqzumEAHW6pKKnwB-BSwja4Hx7SaIeOacSLNIU1f3SCPtUBVwjIJ8_SYptL01B_mCN2fc___MW8w3LUPdOjpAIItoPNVETSqtqEe9YoVs3JP2A5UX-rGa04DDaKn3s9m7mkI8kNbbBZW31">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4 = 0;
      window.fSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4 = function( iCount )
      {
        window.iSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4 += iCount;
       
        if ( window.iSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4 > 0 )
        {
          $('#sharrre-social-counter_d51d79e70ee6e4aa6481e30ae673e54c711c63a4').text( window.iSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4 );
          $('#sharrre-box-social-counter_d51d79e70ee6e4aa6481e30ae673e54c711c63a4').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d51d79e70ee6e4aa6481e30ae673e54c711c63a4').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d51d79e70ee6e4aa6481e30ae673e54c711c63a4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d51d79e70ee6e4aa6481e30ae673e54c711c63a4( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d51d79e70ee6e4aa6481e30ae673e54c711c63a4" style="display:none;">
    <span class="number" id="sharrre-social-counter_d51d79e70ee6e4aa6481e30ae673e54c711c63a4"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/fidanzata-nascosta-bagagliaio.html">
            <picture>
              <source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/40181107296976/foto-storo-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/40181107296976/foto-storo-2.jpg" alt="Fermato dai carabinieri: &quot;Apra il bagagliaio&quot;, dentro c&#039;&egrave; la fidanzata nascosta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/fidanzata-nascosta-bagagliaio.html" class="link">Fermato dai carabinieri: &quot;Apra il bagagliaio&quot;, dentro c&#039;&egrave; la fidanzata nascosta</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/capriolo-senza-testa-lupo-volpe.html">
            <picture>
              <source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/35070203112005/lupi-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/35070203112005/lupi-4.jpg" alt="&quot;Guardate cos&#039;ha fatto il lupo&quot;, ma il responsabile &egrave; un altro animale (e non &egrave; l&#039;uomo)">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/capriolo-senza-testa-lupo-volpe.html" class="link">&quot;Guardate cos&#039;ha fatto il lupo&quot;, ma il responsabile &egrave; un altro animale (e non &egrave; l&#039;uomo)</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/passeggiata-corsa-si-puo-fare.html">
            <picture>
              <source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/51484383894507/corsa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/51484383894507/corsa-2.jpg" alt="Corsa e passeggiate nel proprio comune: ecco le regole">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/passeggiata-corsa-si-puo-fare.html" class="link">Corsa e passeggiate nel proprio comune: ecco le regole</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/fondazione-gimbe-trentino-coronavirus.html">
            <picture>
              <source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/70045423936907/fondazione-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/70045423936907/fondazione-2.jpg" alt="Il Trentino &egrave; nelle quattro regioni italiane ancora in &quot;fase 1&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/fondazione-gimbe-trentino-coronavirus.html" class="link">Il Trentino &egrave; nelle quattro regioni italiane ancora in &quot;fase 1&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27897"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27924"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27978"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27951"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NZ827AwdNJmTwV4HQQi4ZqA_Gf">{"type":"video","object":{"title":"Gufo reale-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-trentotoday.video.stgy.ovh\/~media\/gif\/65914696887051\/gufo-reale-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-trentotoday.video.stgy.ovh\/~media\/mp4-hd\/65914696887051\/gufo-reale-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-trentotoday.video.stgy.ovh\/~media\/mp4-sd\/65914696887051\/gufo-reale-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NZ827AwdNJmTwV4HQQi4ZqA_Gf">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-hi/65914696887051/gufo-reale-2.jpg"       	 src="http://citynews-trentotoday.video.stgy.ovh/~media/mp4-sd/65914696887051/gufo-reale-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non pu&ograve; essere riprodotto: riprova pi&ugrave; tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:65914696887051--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="84449"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-trentotoday.stgy.ovh/~media/original-hi/25242715639575/dati-istat-coronavirus-morti-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-hi/25242715639575/dati-istat-coronavirus-morti-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/25242715639575/dati-istat-coronavirus-morti-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/dati-coronavirus-20-aprile.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/18723697099902/apss-3.jpg" alt="Coronavirus: nelle Rsa 484 morti in un mese e mezzo, solo 145 sono sicuramente per Covid"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/dati-coronavirus-20-aprile.html" class="current link">Coronavirus: nelle Rsa 484 morti in un mese e mezzo, solo 145 sono sicuramente per Covid</a></h4>
        <time class="timestamp">20 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/nsa-controlli-case-riposo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/46661393858835/nas-2.jpg" alt="Morti per coronavirus nelle Rsa, in corso le verifiche del Nas nelle strutture"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/nsa-controlli-case-riposo.html" class="current link">Morti per coronavirus nelle Rsa, in corso le verifiche del Nas nelle strutture</a></h4>
        <time class="timestamp">23 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-aggiornamenti-3-maggio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/2998584605172/trentotoday-5.jpg" alt="Coronavirus: 4 decessi e 62 contagiati, un minorenne in ospedale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-aggiornamenti-3-maggio.html" class="current link">Coronavirus: 4 decessi e 62 contagiati, un minorenne in ospedale</a></h4>
        <time class="timestamp"> 3 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>In Trentino la mortalit&agrave; &egrave; aumentata del 65% a marzo 2020 rispetto alla media dei cinque anni precedenti. E&#39; quanto emerge da uno studio diffuso dall&#39;Istat sulla<a href="http://www.today.it/cronaca/coronavirus-mortalita-istat.html#_ga=2.44115236.1629159173.1588167012-1279669547.1558524903" target="_blank"> mortalit&agrave; del coronnavirus, </a>che ha fatto emergere un sospetto aumento dei decessi totali (quindi non solo quelli ufficialmente legati la Covid) in tutto il Nord Italia.</p>

<p>In questo quadro il Trentino Alto Adige si colloca al terzo posto per l&#39;aumento della mortalit&agrave;, anzi: il rapporto parla di eccesso di mortalit&agrave;. I decessi ufficialmente registrati come attribuibili al coronavirus non bastano a spiegare l&#39;aumento della mortalit&agrave; in generale, soprattutto se rapportati al bimestre gennaio-febbraio 2020, quando la pandemia doveva ancora arrivare in Italia. Nei due mesi precedenti all&#39;emergenza in Trentino Alto Adige si era registrato addirittura un decremento dei decessi rispetto alla media dei cinque anni precedenti, pari al -1,8%. A marzo la pandemia &egrave; arrivata: +65,2% di decessi.&nbsp;</p>

<p>A livello regionale &egrave; in Lombardia che si riscontra l&rsquo;inversione pi&ugrave; marcata: si passa da una diminuzione dei decessi del 7,5% nel bimestre gennaio-febbraio 2020 ad un aumento del 185% nel mese di marzo, seguono l&rsquo;Emilia &ndash; Romagna, con un aumento del 70%, il Trentino Alto-Adige (65%), la Valle d&#39;Aosta (60,1%), le Marche (53,3%), la Liguria (50,3%) e il Piemonte (47%). Il rapporto Istat, in formato pdf, &egrave; disponibile qui:&nbsp;<a href="http://3.citynews-trentotoday.stgy.ovh/~media/42216650084442/rapporto_istat_iss-2.pdf" title="Rapporto_Istat_ISS-2">Rapporto Istat Eccesso Mortalit&agrave;</a></p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//trentotoday.it/~vda/~shared/do/proxy/vast/?id=94149&amp;bs_brand=trentotoday&amp;bs_raw_brand=TrentoToday&amp;bs_city=trento&amp;bs_raw_city=Trento&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<h2>Eccesso di mortalit&agrave;: i conti non tornano</h2>

<p>Prendendo in considerazione i numeri, e non le percentuali, ci si rende conto che i decessi da Covid coprono solo in parte la differenza tra i decessi totali e la media dei cinque anni precedenti. In questo caso il periodo preso in considerazione &egrave; quello tra il primo decesso per coronavirus in Italia, avvenuto il 20 febbraio, ed il 31 marzo. In questo arco temporale in Trentino Alto Adige sono morte 1.613 persone. I decessi attesi, calcolati sulla media dei cinque anni precedenti e rapportati allo stesso arco temporale, sarebbero dovuti essere 1.053. Aggiungendo a questo numero i 281 decessi per Covid registrati fino al 31 marzo (ad oggi sono molti di pi&ugrave;: 429, dato aggiornato al 3 maggio) il numero che si ottiene &egrave; 1.334. Mancano, dunque, all&#39;appello 279 decessi. Decessi che, ufficialmente, non sono dovuti al coronavirus.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/dati-coronavirus-20-aprile.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/18723697099902/apss-3.jpg" alt="Coronavirus: nelle Rsa 484 morti in un mese e mezzo, solo 145 sono sicuramente per Covid"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/dati-coronavirus-20-aprile.html" class="current link">Coronavirus: nelle Rsa 484 morti in un mese e mezzo, solo 145 sono sicuramente per Covid</a></h4>
        <time class="timestamp">20 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/nsa-controlli-case-riposo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/46661393858835/nas-2.jpg" alt="Morti per coronavirus nelle Rsa, in corso le verifiche del Nas nelle strutture"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/nsa-controlli-case-riposo.html" class="current link">Morti per coronavirus nelle Rsa, in corso le verifiche del Nas nelle strutture</a></h4>
        <time class="timestamp">23 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-aggiornamenti-3-maggio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/2998584605172/trentotoday-5.jpg" alt="Coronavirus: 4 decessi e 62 contagiati, un minorenne in ospedale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-aggiornamenti-3-maggio.html" class="current link">Coronavirus: 4 decessi e 62 contagiati, un minorenne in ospedale</a></h4>
        <time class="timestamp"> 3 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/morti-coronavirus/" class="btn block-btn default-btn rounded-btn">morti coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_95f6ec7c9b92582d9b1dc90fc685be387b105ecf"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Eccesso+di+mortalit%C3%A0%3A+Trentino+al+terzo+posto%2C+ecco+cosa+dicono+i+numeri+dell%27Istat&url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Eccesso%20di%20mortalit%C3%A0%3A%20Trentino%20al%20terzo%20posto%2C%20ecco%20cosa%20dicono%20i%20numeri%20dell%27Istat%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fistat-aumento-morti-covid.html&text=Eccesso+di+mortalit%C3%A0%3A+Trentino+al+terzo+posto%2C+ecco+cosa+dicono+i+numeri+dell%27Istat">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jZPys67TnWAbNX3Kpa-MARQzgiqU5c8iLM7h-SEklUMLw5XgBmFh1wT1cGT40F2fnPE7jSdNbCI3Lo3qTdiV1PsLIgD0PT_xO2BMXPUiLCQRb9fodUWn-pUs8GXpmhR7PlcNbAgoXozMN497k74SUIgR6DhJEFvHMmWWmAG_brlgKI09HqV9nI7pz_U0HSE-b1r5_HzkG9NbVdHHKg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_95f6ec7c9b92582d9b1dc90fc685be387b105ecf = 0;
       window.fSharrreTotalCount_95f6ec7c9b92582d9b1dc90fc685be387b105ecf = function( iCount )
       {
         window.iSharrreTotalCount_95f6ec7c9b92582d9b1dc90fc685be387b105ecf += iCount;
       
        if ( window.iSharrreTotalCount_95f6ec7c9b92582d9b1dc90fc685be387b105ecf > 0 )
        {
           $('#sharrre-social-counter_95f6ec7c9b92582d9b1dc90fc685be387b105ecf').text( window.iSharrreTotalCount_95f6ec7c9b92582d9b1dc90fc685be387b105ecf );
           $('#sharrre-box-social-counter_95f6ec7c9b92582d9b1dc90fc685be387b105ecf').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_95f6ec7c9b92582d9b1dc90fc685be387b105ecf').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_95f6ec7c9b92582d9b1dc90fc685be387b105ecf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/fase-2-regole-trentino.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/69355725707371/ciclopedonale-limone-garda-3-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/69355725707371/ciclopedonale-limone-garda-3-2-2.jpg" alt="Trento anticipa la Fase 2: ecco cosa &amp;egrave; consentito fare da oggi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/fase-2-regole-trentino.html" class="link">
          Trento anticipa la Fase 2: ecco cosa &egrave; consentito fare da oggi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-nuova-ordinanza-4-maggio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/22633841554221/mascherina-fugatti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/22633841554221/mascherina-fugatti-2.jpg" alt="Nuova ordinanza di Fugatti: ecco cosa cambia dal 4 maggio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-nuova-ordinanza-4-maggio.html" class="link">
          Nuova ordinanza di Fugatti: ecco cosa cambia dal 4 maggio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/mascherine-dove-comprare-sconto.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/47191909139456/mascherine1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/47191909139456/mascherine1-2.jpg" alt="Mascherine: ecco dove trovarle scontate, tutti i modelli e le caratteristiche"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/mascherine-dove-comprare-sconto.html" class="link">
          Mascherine: ecco dove trovarle scontate, tutti i modelli e le caratteristiche        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus-casi-morti-28-aprile.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/67471300765877/medici-coronavirus-ansa-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/67471300765877/medici-coronavirus-ansa-2-2-2.jpg" alt="Coronavirus in Trentino, altri 31 contagi e cinque decessi. Fugatti: &amp;quot;Vogliamo anticipare alcune riaperture, ma ci vuole ok governo&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus-casi-morti-28-aprile.html" class="link">
          Coronavirus in Trentino, altri 31 contagi e cinque decessi. Fugatti: &quot;Vogliamo anticipare alcune riaperture, ma ci vuole ok governo&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="28053"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="28083"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="28113"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="28143"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55193"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55226"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55259"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55292"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/politica/conte-trentino-alto-adige-coronavirus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/68501632423612/onte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/68501632423612/onte-2.jpg" alt="Conte: &amp;quot;Le iniziative degli enti locali sono illegittime&amp;quot;. Scatta l&amp;#039;applauso della Camera"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/conte-trentino-alto-adige-coronavirus.html">
          Conte: &quot;Le iniziative degli enti locali sono illegittime&quot;. Scatta l&#039;applauso della Camera        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/fidanzata-nascosta-bagagliaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/40181107296976/foto-storo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/40181107296976/foto-storo-2.jpg" alt="Fermato dai carabinieri: &amp;quot;Apra il bagagliaio&amp;quot;, dentro c&amp;#039;&amp;egrave; la fidanzata nascosta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fidanzata-nascosta-bagagliaio.html">
          Fermato dai carabinieri: &quot;Apra il bagagliaio&quot;, dentro c&#039;&egrave; la fidanzata nascosta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus-nuova-ordinanza-4-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/22633841554221/mascherina-fugatti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/22633841554221/mascherina-fugatti-2.jpg" alt="Nuova ordinanza di Fugatti: ecco cosa cambia dal 4 maggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-nuova-ordinanza-4-maggio.html">
          Nuova ordinanza di Fugatti: ecco cosa cambia dal 4 maggio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/mascherine-dove-comprare-sconto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/47191909139456/mascherine1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/47191909139456/mascherine1-2.jpg" alt="Mascherine: ecco dove trovarle scontate, tutti i modelli e le caratteristiche"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/mascherine-dove-comprare-sconto.html">
          Mascherine: ecco dove trovarle scontate, tutti i modelli e le caratteristiche        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/green/mobilita/contributi-biciclette-provincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/56856467978665/bicicletta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/56856467978665/bicicletta-2.jpg" alt="Contributi per le biciclette: per evitare di riempire gli autobus la Provincia stanzia un milione di euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/green/mobilita/contributi-biciclette-provincia.html">
          Contributi per le biciclette: per evitare di riempire gli autobus la Provincia stanzia un milione di euro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/capriolo-senza-testa-lupo-volpe.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/35070203112005/lupi-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/35070203112005/lupi-4.jpg" alt="&amp;quot;Guardate cos&amp;#039;ha fatto il lupo&amp;quot;, ma il responsabile &amp;egrave; un altro animale (e non &amp;egrave; l&amp;#039;uomo)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/capriolo-senza-testa-lupo-volpe.html">
          &quot;Guardate cos&#039;ha fatto il lupo&quot;, ma il responsabile &egrave; un altro animale (e non &egrave; l&#039;uomo)        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27993"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="28023"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65531"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Trento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrentoToday/256939947687056" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trentotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trentotoday/id1203276211?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrentoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trentotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrentoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrentoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2020 - TrentoToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55379"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62327"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrentoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trentotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trentotoday.it/cronaca/istat-aumento-morti-covid.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DL8JBsM9MevfIMOmlg94bnyit0dSxHG0aeppA8XXRbcH1NJ0XtfXeL28KXV7qnmadXhKn6EGXZiwX85di1qNMVTLW0xjZigaPm9Ve3h6mlHVz6wtuenG2gWQwZk0iRExiLbXt1IgLxKo5FilEX6JJmmG7SSfrSx_zUNR81Exh5Lf5W0rG__ySnkaJuwDaEa_YvWZ2Qqb6vzKUu_MRJfctj6NQ_C5Xl0QeOYSXXOIzeQsKFXLubLEM4dqNYNbAZzg26&__frame~j-g-In=t5UVFxDoK9r2ta2DGCjju7vUDOauTD" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro-storico", "Centro storico" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0x73,0150,0141,0x72,0145,1.0E+2,057,0144,0x6F,47,1.26E+2,4.7e+1,99,111,1.17e+2,1.1E+2,116,47,6.3E+1,0164,5.7e+1,8.7E+1,0X4E,0X4E,0X68,0x58,9.8E+1,0x57,065,0X41,0116,0x70,0172,0x64,116,0153,0155,0X61,0125,0147,1.05e+2,0122,8.3e+1,70,0171,79,0x58,116,1.17E+2,0X42,117,5.4E+1,95,0163,0x56,118,0X55,0130,0146,0121,0X43)+_(0144,1.07e+2,0x72,86,0x73,1.15E+2,1.09E+2,103,7.6E+1,0x36,114,107,9.7E+1,0152,103,0X6F,0x36,66,0121,0x66,0171,0X5a,65,6.7E+1,0x38,0X5A,0x66,0x64,0x65,0145,0X37,1.05e+2,84,97,1.04e+2,98,4.9E+1,65,0167,0X51,0130,115,111,0X4D,114,66,0172,68,0126,114,0112,0120,0x6a,8.7e+1,115,6.8E+1,84,0x38,062,1.2E+2)+_(57,1.22e+2,071,0x58,063,0113,50,0152,0101,0X63,117,8.3e+1,060,0154,0x38,1.05E+2,6.7E+1,107,0154,0x35,0143,45,0171,0x4d,0X43,0165,53,8.5e+1,0X37,121,0117,0141,74,1.11e+2,0x69,0150,0X58,1.14e+2,66,118,85,8.6e+1,9.7E+1,0120,1.08e+2,4.5E+1,0153,1.2e+2,7.4E+1,0X62,69,112,72,1.01E+2,99,0162,95,0x4d)+_(0137,1.03E+2,0144,0172,0X47,0X39,0x4E,064,9.9E+1,0x4D,49,0154,0120,79))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#97;&#x72;&#x65;&#x64;&#x2f;&#100;&#x6F;&#47;&#126;&#x2F;&#99;&#111;&#x75;&#x6e;&#x74;&#x2f;&#x3f;&#116;&#97;&#x30;&#88;&#x65;&#106;&#x55;&#104;&#57;&#54;&#x35;&#105;&#51;&#112;&#52;&#55;&#107;&#97;&#x39;&#x55;&#69;&#x67;&#x62;&#88;&#88;&#x39;&#114;&#87;&#77;&#120;&#x54;&#x51;&#x37;&#69;&#104;&#x76;&#x6E;&#x52;&#97;&#95;&#x62;&#104;&#x61;&#115;&#x6b;&#x49;&#56;&#83;&#119;&#45;&#117;&#71;&#86;&#x50;&#83;&#87;&#x66;&#x4f;&#95;&#x63;&#x41;&#72;&#x66;&#70;&#x39;&#x38;&#x70;&#72;&#82;&#104;&#x65;&#x32;&#x41;&#x6b;&#85;&#x50;&#69;&#70;&#x73;&#x58;&#x45;&#98;&#x58;&#52;&#x59;&#101;&#78;&#x48;&#50;&#x33;&#45;&#75;&#x32;&#x79;&#x66;&#x56;&#x78;&#x6F;&#78;&#x31;&#65;&#52;&#x58;&#56;&#109;&#x37;&#x6E;&#x31;&#x45;&#80;&#98;&#120;&#x39;&#x76;&#99;&#x58;&#x67;&#x61;&#122;&#114;&#86;&#50;&#117;&#98;&#111;&#101;&#x4b;&#122;&#x64;&#x64;&#x35;&#x7a;&#x73;&#102;&#107;&#x42;&#x70;&#103;&#x6E;&#x51;&#x42;&#66;&#89;&#x4e;&#98;&#x55;&#x31;&#108;&#x32;&#109;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-34", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TrentoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Trento","province":"Trento\/Trento","zone":"Trento\/Centro storico","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>