<!DOCTYPE html>
<html>

  <head>
   


<title>Precipita con la moto in un fosso: morto Marco Stabile</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Precipita con la moto in un fosso: morto Marco Stabile" />
<meta name="description" content="È Marco Stabile, vicentino di 47 anni, la persona che ha perso la vita nell&#039;incidente di sabato sera. Quando i soccorritori lo hanno trovato, in fondo a un dirupo, per lui non c&#039;era purtroppo più nulla da fare" />
<meta name="keywords" content="marco stabile morto, precipitato, moto incidente" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203276211, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" />

  <link rel="manifest" href="//www.trentotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//trentotoday.it/" />
  <link rel="preconnect" href="//trentotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-trentotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-trentotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-trentotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" />
  <link rel="icon" href="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trentotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trentotoday.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="https://amp.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" />





  


  
          <meta property="og:title" content="Precipita con la moto in una scarpata: trovato senza vita dopo otto ore" />
      
          <meta property="og:description" content="&Egrave; Marco Stabile, vicentino di 47 anni, la persona che ha perso la vita nell&#039;incidente di sabato. Quando i soccorritori lo hanno trovato, in fondo a un dirupo, per lui non c&#039;era purtroppo pi&ugrave; nulla da fare" />
      
          <meta property="og:image" content="http://www.trentotoday.it/~media/horizontal-hi/52734215054255/marco-stabile-3.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trentotoday.it/~media/horizontal-hi/52734215054255/marco-stabile-3.jpeg" />

      
          <meta property="og:url" content="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" />
      
          <meta property="og:site_name" content="TrentoToday" />
      
          <meta property="fb:app_id" content="272341379459809" />
      
          <meta property="fb:pages" content="256939947687056" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrentoToday","alternateName":"TrentoToday Tutte le notizie di Trento","url":"http:\/\/www.trentotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrentoToday","url":"http:\/\/www.trentotoday.it\/","logo":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056","http:\/\/twitter.com\/trentotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393491156740","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trentotoday.it\/cronaca\/incidente-stradale\/morto-motociclista-marco-stabile.html"},"headline":"Precipita con la moto in una scarpata: trovato senza vita dopo otto ore","image":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/~media\/horizontal-hi\/52734215054255\/marco-stabile-3.jpeg","height":563,"width":1000},"datePublished":"2019-06-09T13:55:19+02:00","dateModified":"2019-06-09T14:06:36+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrentoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trentotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\u00c8 Marco Stabile, vicentino di 47 anni, la persona che ha perso la vita nell'incidente di sabato. Quando i soccorritori lo hanno trovato, in..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[2035318765&&1+~(1<<3.1E1)*2,44497|051057||1536591413,0xFf||1920619432,1001735691&&15,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1140599412&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(a=[\u006C\u006fc\u0061\u0074\u0069o\u006e,\u006Ea\u0076i\u0067\u0061\u0074or,\u0064\u006fc\u0075me\u006Et])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072\u0073e\u0049nt,(a=[a[0].\u0068\u006Fs\u0074\u006E\u0061\u006D\u0065,[],a[0].\u0070\u0061\u0074hnam\u0065,a[0].\u0073\u0065\u0061rc\u0068.\u0073u\u0062stri\u006eg(1),a[1].\u0075s\u0065rAg\u0065\u006Et,a[2].\u0063\u006F\u006Fki\u0065])&&\u0069sNa\u004e,\u0075nescape(/c%6F%64%65U%52%49%43%6f%6D%70%6Fn%65%6Et/gi.\u0073o\u0075\u0072\u0063e),\u0053t\u0072\u0069n\u0067.\u0066\u0072\u006f\u006dC\u0068a\u0072\u0043\u006Fde(040|5),(9>>.5e1).\u0074\u006fSt\u0072\u0069ng(),(5).\u0074\u006F\u0053t\u0072\u0069n\u0067().\u0073\u0075b\u0073t\u0072i\u006e\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(I=s[13],D))for((P)in(D[Y]))I=I+(!s[9](P)?s[13]:P)+(!D[Y][P]?s[13]:D[Y][P].\u0073o\u0075\u0072\u0063e);if((L=I.\u006Ceng\u0074h)%2)return(a[1]);for(Y=s[6],D=[];(P=Y)<L;A=s[010](I[Y+++1]+I[Y+++~0],6+s[3]*2)-02020,P&&(D[D.\u006c\u0065\u006e\u0067t\u0068]=(U^A)&s[2]),U=P?((s[2]-s[3])&(A<<4))|(A>>4):A);return(D)};for((n)in(i=s[010](/131b322b9/g.\u0073ou\u0072\u0063e,(u=s[7])&&1.5E1),u=u(/en/g.\u0073o\u0075rc\u0065+s[012]),c=[a[3],a[2],a[0],[{EwxwowVWRt:/RygTgXztou/ig}]])){for((y)in(n=c[n].\u0063harAt?(function(){for(m=u(c[n]),n=[],l=s[6];l<m.\u006C\u0065\u006e\u0067\u0074\u0068;n[n.\u006Ce\u006egt\u0068]=s[4]+s[3]*2==(a[1]=m.\u0063\u0068\u0061\u0072\u0043\u006fdeA\u0074(++l+~0))?s[8](m.\u0073ubstr\u0069n\u0067(++l-1,l+++1),1+s[3]):a[1]);return(n)})():p(c[n]))){i=s[3>>9]&(i+n[y]),i=((s[0]-s[3])&(i<<4))|(s[3]&(i>>034));}i=s[s[6]]&~i,i=i+(i<s[6]*s[3]?1+s[3*s[6]]:~-1)}for((n)in(c=p([{YS9TPxUt0Uxx6uET3W:/Uz6T7uuz1y1wCZhYdtDyfzLU8zgT6Uut8XQWDy0WhvSvItPxmVWu9WqWmzYxOu/gim},{DzvusvUX9uDwNu0YXy7w0v9uatXz7UfZNU9uEWpu1vmZQU:/6X3uduNy4T4VCZ4uPwRt/gm},{IwhU8y2w3XLVIzuXQTpYWz2zOvOVtxkvkWZyxukZWZSxMvHy4V4WrUQx:/sY7Wry4XgZIyIUMtQz4UhV/im},{IwjXWsMwNvoVFxauNZXTxs5Y2TbU5z6xAWsY1vYVVZ:/IXQTvx1UKXQXoTXTZYwwzZoYVWwWnU0W2ydYMX4ZeUXS1T/i},{FVrUjyDy3weY7vbtaveuzZRx7t1y6ZAv5YZtQuQUBxoUivTX9W:/2Y4y6vWZNwXsmzxwty4ZytCZ7z2u9XhvozXZDYxY1X6V2X1WSU1x/im},{QXYTWSkY0zyVrYex1Tjz9ZGyCw5V8z6W5W4UsV:/ktdusxxsRWJYmVzS/g}]))){y=c[n],c[n]^=n%(s[5]+1)?((i>>9>>s[4])&s[2])^(i&s[2]):(s[2]&(i>>(s[4]+1)))^(s[2]&(i>>s[3]>>>2>>s[4])),l=(1<<(m=i%(s[3]*2)+1))+~0,i=((i<<m)&~l)|(l&(i>>(0x20-m))),i=n%(s[5]+1)?((((s[2]&(i>>(s[3]-~0)))^(~y&s[2]))<<(s[3]-~0))|((((i>>23>>s[5])&s[2])^(~y&s[2]))<<030)|(i&s[1])):((y^(i&s[2]))|((s[s[6]]-s[1])&i)|((((i>>(1+s[4]))&s[2])^(s[2]&~y))<<(s[4]+1))),i=~i&s[s[6]],i=i+(i<s[1]*s[6]?1+s[0]:~-1)}if(c=(n=s[6]*s[0],y=s[015],i-s[8]((u=s[7],/2729uc/m.\u0073our\u0063\u0065),0.33E2)?p(d):c)){for(;c.\u006c\u0065n\u0067\u0074h>n;y+=s[11]+(s[12]+c[++n-1].\u0074\u006FSt\u0072i\u006e\u0067(1+s[3])).\u0073\u006Cic\u0065(-2));return(u(u(/de/g.\u0073o\u0075r\u0063e+s[012])(y)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trentotoday","raw_brand":"TrentoToday","city":"trento","raw_city":"Trento","theme_color":"#3277C7","type":"item","channel":",incidente-stradale,cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trentotoday","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Incidenti stradali"],
        tags:     [],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-trentotoday


theme-blue


channel-cronaca channel-incidente-stradale
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="27813"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="27855"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Trento</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Trento">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ala/">Ala</a>
        </li>
                <li>
          <a href="/notizie/albiano/">Albiano</a>
        </li>
                <li>
          <a href="/notizie/aldeno/">Aldeno</a>
        </li>
                <li>
          <a href="/notizie/amblar/">Amblar</a>
        </li>
                <li>
          <a href="/notizie/andalo/">Andalo</a>
        </li>
                <li>
          <a href="/notizie/arco/">Arco</a>
        </li>
                <li>
          <a href="/notizie/avio/">Avio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argentario/">Argentario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baselga-di-pine/">Baselga di Pin&egrave;</a>
        </li>
                <li>
          <a href="/notizie/bedollo/">Bedollo</a>
        </li>
                <li>
          <a href="/notizie/bersone/">Bersone</a>
        </li>
                <li>
          <a href="/notizie/besenello/">Besenello</a>
        </li>
                <li>
          <a href="/notizie/bieno/">Bieno</a>
        </li>
                <li>
          <a href="/notizie/bleggio-superiore/">Bleggio Superiore</a>
        </li>
                <li>
          <a href="/notizie/bocenago/">Bocenago</a>
        </li>
                <li>
          <a href="/notizie/bolbeno/">Bolbeno</a>
        </li>
                <li>
          <a href="/notizie/bondo/">Bondo</a>
        </li>
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
                <li>
          <a href="/notizie/borgo-valsugana/">Borgo Valsugana</a>
        </li>
                <li>
          <a href="/notizie/bosentino/">Bosentino</a>
        </li>
                <li>
          <a href="/notizie/breguzzo/">Breguzzo</a>
        </li>
                <li>
          <a href="/notizie/brentonico/">Brentonico</a>
        </li>
                <li>
          <a href="/notizie/bresimo/">Bresimo</a>
        </li>
                <li>
          <a href="/notizie/brez/">Brez</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bondone/">Bondone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caderzone-terme/">Caderzone Terme</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagn&ograve;</a>
        </li>
                <li>
          <a href="/notizie/calavino/">Calavino</a>
        </li>
                <li>
          <a href="/notizie/calceranica-al-lago/">Calceranica al Lago</a>
        </li>
                <li>
          <a href="/notizie/caldes/">Caldes</a>
        </li>
                <li>
          <a href="/notizie/caldonazzo/">Caldonazzo</a>
        </li>
                <li>
          <a href="/notizie/calliano/">Calliano</a>
        </li>
                <li>
          <a href="/notizie/campitello-di-fassa/">Campitello di Fassa</a>
        </li>
                <li>
          <a href="/notizie/campodenno/">Campodenno</a>
        </li>
                <li>
          <a href="/notizie/canal-san-bovo/">Canal San Bovo</a>
        </li>
                <li>
          <a href="/notizie/canazei/">Canazei</a>
        </li>
                <li>
          <a href="/notizie/capriana/">Capriana</a>
        </li>
                <li>
          <a href="/notizie/carano/">Carano</a>
        </li>
                <li>
          <a href="/notizie/carisolo/">Carisolo</a>
        </li>
                <li>
          <a href="/notizie/carzano/">Carzano</a>
        </li>
                <li>
          <a href="/notizie/castel-condino/">Castel Condino</a>
        </li>
                <li>
          <a href="/notizie/castelfondo/">Castelfondo</a>
        </li>
                <li>
          <a href="/notizie/castello-tesino/">Castello Tesino</a>
        </li>
                <li>
          <a href="/notizie/castello-molina-di-fiemme/">Castello-Molina di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo/">Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/cavalese/">Cavalese</a>
        </li>
                <li>
          <a href="/notizie/cavareno/">Cavareno</a>
        </li>
                <li>
          <a href="/notizie/cavedago/">Cavedago</a>
        </li>
                <li>
          <a href="/notizie/cavedine/">Cavedine</a>
        </li>
                <li>
          <a href="/notizie/cavizzana/">Cavizzana</a>
        </li>
                <li>
          <a href="/notizie/cembra/">Cembra</a>
        </li>
                <li>
          <a href="/notizie/centa-san-nicolo/">Centa San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/cimego/">Cimego</a>
        </li>
                <li>
          <a href="/notizie/cimone/">Cimone</a>
        </li>
                <li>
          <a href="/notizie/cinte-tesino/">Cinte Tesino</a>
        </li>
                <li>
          <a href="/notizie/cis/">Cis</a>
        </li>
                <li>
          <a href="/notizie/civezzano/">Civezzano</a>
        </li>
                <li>
          <a href="/notizie/cles/">Cles</a>
        </li>
                <li>
          <a href="/notizie/cloz/">Cloz</a>
        </li>
                <li>
          <a href="/notizie/comano-terme/">Comano Terme</a>
        </li>
                <li>
          <a href="/notizie/commezzadura/">Commezzadura</a>
        </li>
                <li>
          <a href="/notizie/condino/">Condino</a>
        </li>
                <li>
          <a href="/notizie/coredo/">Coredo</a>
        </li>
                <li>
          <a href="/notizie/croviana/">Croviana</a>
        </li>
                <li>
          <a href="/notizie/cunevo/">Cunevo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/daiano/">Daiano</a>
        </li>
                <li>
          <a href="/notizie/dambel/">Dambel</a>
        </li>
                <li>
          <a href="/notizie/daone/">Daone</a>
        </li>
                <li>
          <a href="/notizie/dare/">Dar&egrave;</a>
        </li>
                <li>
          <a href="/notizie/denno/">Denno</a>
        </li>
                <li>
          <a href="/notizie/dimaro/">Dimaro</a>
        </li>
                <li>
          <a href="/notizie/don/">Don</a>
        </li>
                <li>
          <a href="/notizie/dorsino/">Dorsino</a>
        </li>
                <li>
          <a href="/notizie/drena/">Drena</a>
        </li>
                <li>
          <a href="/notizie/dro/">Dro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo/">Faedo</a>
        </li>
                <li>
          <a href="/notizie/fai-della-paganella/">Fai della Paganella</a>
        </li>
                <li>
          <a href="/notizie/faver/">Faver</a>
        </li>
                <li>
          <a href="/notizie/fiave/">Fiav&egrave;</a>
        </li>
                <li>
          <a href="/notizie/fiera-di-primiero/">Fiera di Primiero</a>
        </li>
                <li>
          <a href="/notizie/fierozzo/">Fierozzo</a>
        </li>
                <li>
          <a href="/notizie/flavon/">Flavon</a>
        </li>
                <li>
          <a href="/notizie/folgaria/">Folgaria</a>
        </li>
                <li>
          <a href="/notizie/fondo/">Fondo</a>
        </li>
                <li>
          <a href="/notizie/fornace/">Fornace</a>
        </li>
                <li>
          <a href="/notizie/frassilongo/">Frassilongo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gardolo/">Gardolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garniga-terme/">Garniga Terme</a>
        </li>
                <li>
          <a href="/notizie/giovo/">Giovo</a>
        </li>
                <li>
          <a href="/notizie/giustino/">Giustino</a>
        </li>
                <li>
          <a href="/notizie/grauno/">Grauno</a>
        </li>
                <li>
          <a href="/notizie/grigno/">Grigno</a>
        </li>
                <li>
          <a href="/notizie/grumes/">Grumes</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imer/">Imer</a>
        </li>
                <li>
          <a href="/notizie/isera/">Isera</a>
        </li>
                <li>
          <a href="/notizie/ivano-fracena/">Ivano-Fracena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lardaro/">Lardaro</a>
        </li>
                <li>
          <a href="/notizie/lasino/">Lasino</a>
        </li>
                <li>
          <a href="/notizie/lavarone/">Lavarone</a>
        </li>
                <li>
          <a href="/notizie/lavis/">Lavis</a>
        </li>
                <li>
          <a href="/notizie/ledro/">Ledro</a>
        </li>
                <li>
          <a href="/notizie/levico-terme/">Levico Terme</a>
        </li>
                <li>
          <a href="/notizie/lisignago/">Lisignago</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/lona-lases/">Lona-Lases</a>
        </li>
                <li>
          <a href="/notizie/luserna/">Luserna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/male/">Mal&egrave;</a>
        </li>
                <li>
          <a href="/notizie/malosco/">Malosco</a>
        </li>
                <li>
          <a href="/notizie/massimeno/">Massimeno</a>
        </li>
                <li>
          <a href="/notizie/mazzin/">Mazzin</a>
        </li>
                <li>
          <a href="/notizie/mezzana/">Mezzana</a>
        </li>
                <li>
          <a href="/notizie/mezzano/">Mezzano</a>
        </li>
                <li>
          <a href="/notizie/mezzocorona/">Mezzocorona</a>
        </li>
                <li>
          <a href="/notizie/mezzolombardo/">Mezzolombardo</a>
        </li>
                <li>
          <a href="/notizie/moena/">Moena</a>
        </li>
                <li>
          <a href="/notizie/molveno/">Molveno</a>
        </li>
                <li>
          <a href="/notizie/monclassico/">Monclassico</a>
        </li>
                <li>
          <a href="/notizie/montagne/">Montagne</a>
        </li>
                <li>
          <a href="/notizie/mori/">Mori</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mattarello/">Mattarello</a>
        </li>
                <li>
          <a href="/notizie/meano/">Meano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nago-torbole/">Nago-Torbole</a>
        </li>
                <li>
          <a href="/notizie/nanno/">Nanno</a>
        </li>
                <li>
          <a href="/notizie/nave-san-rocco/">Nave San Rocco</a>
        </li>
                <li>
          <a href="/notizie/nogaredo/">Nogaredo</a>
        </li>
                <li>
          <a href="/notizie/nomi/">Nomi</a>
        </li>
                <li>
          <a href="/notizie/novaledo/">Novaledo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltrefersina/">Oltrefersina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
                <li>
          <a href="/notizie/ossana/">Ossana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padergnone/">Padergnone</a>
        </li>
                <li>
          <a href="/notizie/palu-del-fersina/">Pal&ugrave; del Fersina</a>
        </li>
                <li>
          <a href="/notizie/panchia/">Panchi&agrave;</a>
        </li>
                <li>
          <a href="/notizie/peio/">Peio</a>
        </li>
                <li>
          <a href="/notizie/pellizzano/">Pellizzano</a>
        </li>
                <li>
          <a href="/notizie/pelugo/">Pelugo</a>
        </li>
                <li>
          <a href="/notizie/pergine-valsugana/">Pergine Valsugana</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-bono/">Pieve di Bono</a>
        </li>
                <li>
          <a href="/notizie/pieve-tesino/">Pieve Tesino</a>
        </li>
                <li>
          <a href="/notizie/pinzolo/">Pinzolo</a>
        </li>
                <li>
          <a href="/notizie/pomarolo/">Pomarolo</a>
        </li>
                <li>
          <a href="/notizie/pozza-di-fassa/">Pozza di Fassa</a>
        </li>
                <li>
          <a href="/notizie/praso/">Praso</a>
        </li>
                <li>
          <a href="/notizie/predazzo/">Predazzo</a>
        </li>
                <li>
          <a href="/notizie/preore/">Preore</a>
        </li>
                <li>
          <a href="/notizie/prezzo/">Prezzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/povo/">Povo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rabbi/">Rabbi</a>
        </li>
                <li>
          <a href="/notizie/ragoli/">Ragoli</a>
        </li>
                <li>
          <a href="/notizie/revo/">Rev&ograve;</a>
        </li>
                <li>
          <a href="/notizie/riva-del-garda/">Riva del Garda</a>
        </li>
                <li>
          <a href="/notizie/romallo/">Romallo</a>
        </li>
                <li>
          <a href="/notizie/romeno/">Romeno</a>
        </li>
                <li>
          <a href="/notizie/roncegno-terme/">Roncegno Terme</a>
        </li>
                <li>
          <a href="/notizie/ronchi-valsugana/">Ronchi Valsugana</a>
        </li>
                <li>
          <a href="/notizie/roncone/">Roncone</a>
        </li>
                <li>
          <a href="/notizie/ronzo-chienis/">Ronzo-Chienis</a>
        </li>
                <li>
          <a href="/notizie/ronzone/">Ronzone</a>
        </li>
                <li>
          <a href="/notizie/rovere-della-luna/">Rover&egrave; della Luna</a>
        </li>
                <li>
          <a href="/notizie/rovereto/">Rovereto</a>
        </li>
                <li>
          <a href="/notizie/ruffre-mendola/">Ruffr&egrave;-Mendola</a>
        </li>
                <li>
          <a href="/notizie/rumo/">Rumo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ravina/">Ravina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sagron-mis/">Sagron Mis</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo-in-banale/">San Lorenzo in Banale</a>
        </li>
                <li>
          <a href="/notizie/san-michele-all-adige/">San Michele all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/sant-orsola-terme/">Sant&#039;Orsola Terme</a>
        </li>
                <li>
          <a href="/notizie/sanzeno/">Sanzeno</a>
        </li>
                <li>
          <a href="/notizie/sarnonico/">Sarnonico</a>
        </li>
                <li>
          <a href="/notizie/scurelle/">Scurelle</a>
        </li>
                <li>
          <a href="/notizie/segonzano/">Segonzano</a>
        </li>
                <li>
          <a href="/notizie/sfruz/">Sfruz</a>
        </li>
                <li>
          <a href="/notizie/siror/">Siror</a>
        </li>
                <li>
          <a href="/notizie/smarano/">Smarano</a>
        </li>
                <li>
          <a href="/notizie/soraga/">Soraga</a>
        </li>
                <li>
          <a href="/notizie/sover/">Sover</a>
        </li>
                <li>
          <a href="/notizie/spera/">Spera</a>
        </li>
                <li>
          <a href="/notizie/spiazzo/">Spiazzo</a>
        </li>
                <li>
          <a href="/notizie/spormaggiore/">Spormaggiore</a>
        </li>
                <li>
          <a href="/notizie/sporminore/">Sporminore</a>
        </li>
                <li>
          <a href="/notizie/stenico/">Stenico</a>
        </li>
                <li>
          <a href="/notizie/storo/">Storo</a>
        </li>
                <li>
          <a href="/notizie/strembo/">Strembo</a>
        </li>
                <li>
          <a href="/notizie/strigno/">Strigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sardagna/">Sardagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taio/">Taio</a>
        </li>
                <li>
          <a href="/notizie/tassullo/">Tassullo</a>
        </li>
                <li>
          <a href="/notizie/telve/">Telve</a>
        </li>
                <li>
          <a href="/notizie/telve-di-sopra/">Telve di Sopra</a>
        </li>
                <li>
          <a href="/notizie/tenna/">Tenna</a>
        </li>
                <li>
          <a href="/notizie/tenno/">Tenno</a>
        </li>
                <li>
          <a href="/notizie/terlago/">Terlago</a>
        </li>
                <li>
          <a href="/notizie/terragnolo/">Terragnolo</a>
        </li>
                <li>
          <a href="/notizie/terres/">Terres</a>
        </li>
                <li>
          <a href="/notizie/terzolas/">Terzolas</a>
        </li>
                <li>
          <a href="/notizie/tesero/">Tesero</a>
        </li>
                <li>
          <a href="/notizie/tione-di-trento/">Tione di Trento</a>
        </li>
                <li>
          <a href="/notizie/ton/">Ton</a>
        </li>
                <li>
          <a href="/notizie/tonadico/">Tonadico</a>
        </li>
                <li>
          <a href="/notizie/torcegno/">Torcegno</a>
        </li>
                <li>
          <a href="/notizie/trambileno/">Trambileno</a>
        </li>
                <li>
          <a href="/notizie/transacqua/">Transacqua</a>
        </li>
                <li>
          <a href="/notizie/tres/">Tres</a>
        </li>
                <li>
          <a href="/notizie/tuenno/">Tuenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valda/">Valda</a>
        </li>
                <li>
          <a href="/notizie/valfloriana/">Valfloriana</a>
        </li>
                <li>
          <a href="/notizie/vallarsa/">Vallarsa</a>
        </li>
                <li>
          <a href="/notizie/varena/">Varena</a>
        </li>
                <li>
          <a href="/notizie/vattaro/">Vattaro</a>
        </li>
                <li>
          <a href="/notizie/vermiglio/">Vermiglio</a>
        </li>
                <li>
          <a href="/notizie/vervo/">Verv&ograve;</a>
        </li>
                <li>
          <a href="/notizie/vezzano/">Vezzano</a>
        </li>
                <li>
          <a href="/notizie/vignola-falesina/">Vignola-Falesina</a>
        </li>
                <li>
          <a href="/notizie/vigo-di-fassa/">Vigo di Fassa</a>
        </li>
                <li>
          <a href="/notizie/vigo-rendena/">Vigo Rendena</a>
        </li>
                <li>
          <a href="/notizie/vigolo-vattaro/">Vigolo Vattaro</a>
        </li>
                <li>
          <a href="/notizie/villa-agnedo/">Villa Agnedo</a>
        </li>
                <li>
          <a href="/notizie/villa-lagarina/">Villa Lagarina</a>
        </li>
                <li>
          <a href="/notizie/villa-rendena/">Villa Rendena</a>
        </li>
                <li>
          <a href="/notizie/volano/">Volano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villazzano/">Villazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zambana/">Zambana</a>
        </li>
                <li>
          <a href="/notizie/ziano-di-fiemme/">Ziano di Fiemme</a>
        </li>
                <li>
          <a href="/notizie/zuclo/">Zuclo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27840"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Precipita con la moto in una scarpata: trovato senza vita dopo otto ore</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">È Marco Stabile, vicentino di 47 anni, la persona che ha perso la vita nell'incidente di sabato. Quando i soccorritori lo hanno trovato, in fondo a un dirupo, per lui non c'era purtroppo più nulla da fare</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trentotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pstyg7">
            09 giugno 2019 13:55          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d8f9368187397baf071a6e9914c5a0a01e0f8176"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Precipita+con+la+moto+in+una+scarpata%3A+trovato+senza+vita+dopo+otto+ore&url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Precipita%20con%20la%20moto%20in%20una%20scarpata%3A%20trovato%20senza%20vita%20dopo%20otto%20ore%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html&text=Precipita+con+la+moto+in+una+scarpata%3A+trovato+senza+vita+dopo+otto+ore">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/L0_D5CzwAehMfzIx7BVSs-n1AT3dofY4uhCXomcfFFN_E8Zz6kpLP_NX10EwTY5YcKXxfGIu6zCXX6QK8Ahtl1KUmZVPLZKLooAjbpaWvY-wsZryJKdmBMdfbxsZ7XZM-EfqK3DtEY2oNwT_R5gvWLaMX6Ghs53Q7cUzZujYe2Zwk43ennYlSYn6_-2sl-c3S5_FiQDIggj7QlCHQeTYL3Qv8_7KsW6uW3XZdl1mQv1N0ol9Y0_GOVfLNbA-WG7C">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176 = 0;
      window.fSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176 = function( iCount )
      {
        window.iSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176 += iCount;
       
        if ( window.iSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176 > 0 )
        {
          $('#sharrre-social-counter_d8f9368187397baf071a6e9914c5a0a01e0f8176').text( window.iSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176 );
          $('#sharrre-box-social-counter_d8f9368187397baf071a6e9914c5a0a01e0f8176').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d8f9368187397baf071a6e9914c5a0a01e0f8176').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d8f9368187397baf071a6e9914c5a0a01e0f8176').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d8f9368187397baf071a6e9914c5a0a01e0f8176( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d8f9368187397baf071a6e9914c5a0a01e0f8176" style="display:none;">
    <span class="number" id="sharrre-social-counter_d8f9368187397baf071a6e9914c5a0a01e0f8176"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/morta-renata-zanin.html">
            <picture>
              <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/53633756683273/auto-ribaltata-bosco-schignano-1-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/53633756683273/auto-ribaltata-bosco-schignano-1-2-2.jpg" alt="Incidente, finisce in un dirupo dopo volo di 30 metri: morta Renata Zanin">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morta-renata-zanin.html" class="link">Incidente, finisce in un dirupo dopo volo di 30 metri: morta Renata Zanin</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html">
            <picture>
              <source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/52734215054255/marco-stabile-3.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/52734215054255/marco-stabile-3.jpeg" alt="Precipita con la moto in una scarpata: trovato senza vita dopo otto ore">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" class="link">Precipita con la moto in una scarpata: trovato senza vita dopo otto ore</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/morto-riccardo-ferrari.html">
            <picture>
              <source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/4268513311218/incidente_bici-2-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/4268513311218/incidente_bici-2-3-2.jpg" alt="Investito da un&#039;auto pirata mentre andava a trovare la sorella in bici: morto Riccardo Ferrari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morto-riccardo-ferrari.html" class="link">Investito da un&#039;auto pirata mentre andava a trovare la sorella in bici: morto Riccardo Ferrari</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html">
            <picture>
              <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-mid/17523542995880/incidente-mortale-marecchiese-16-marzo-2019-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/17523542995880/incidente-mortale-marecchiese-16-marzo-2019-2-2.jpg" alt="Esce di strada con la moto e precipita in un fosso: morto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html" class="link">Esce di strada con la moto e precipita in un fosso: morto</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27897"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27924"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27978"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27951"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-trentotoday.stgy.ovh/~media/original-hi/52734215054255/marco-stabile-3.jpeg"
              class="fancybox" onclick="return false;"
              title="Marco Stabile (foto da Facebook)">
              <picture>
                <source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-hi/52734215054255/marco-stabile-3.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/52734215054255/marco-stabile-3.jpeg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#camera-icon" />
              </svg>Marco Stabile (foto da Facebook)</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/17523542995880/incidente-mortale-marecchiese-16-marzo-2019-2-2.jpg" alt="Esce di strada con la moto e precipita in un fosso: morto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html" class="current link">Esce di strada con la moto e precipita in un fosso: morto</a></h4>
        <time class="timestamp"> 9 giugno 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Il <a href="https://www.trentotoday.it/cronaca/incidente-stradale/motociclista-morto-segonzano.html#_ga=2.180489063.1107180837.1560081267-1233274371.1559210288">motociclista che ha perso la vita nell&#39;incidente di sabato 8 giugno a Segonzano</a> &egrave; <a href="https://www.vicenzatoday.it/cronaca/incidente-stradale/marco-stabile-muore-moto-incidente-trentino-9-giugno-2019.html">Marco Stabile, 47enne di Schio, comune del Vicentino</a>.&nbsp;Il centauro stava percorrendo la strada provinciale 71 quando &egrave; uscito di strada in prossimit&agrave; di una curva ed &egrave; precipitato in una scarpata dopo un volo di cinque metri.</p>

<p>Gli amici lo aspettavano a pranzo in un ristorante verso mezzogiorno e, non vedendolo arrivare, hanno dato l&#39;allarme e sono iniziate le ricerche. Verso le 20 due motociclisti hanno notato una&nbsp;moto&nbsp;a bordo strada in direzione di Sover, si sono fermati e hanno visto la vittima nella scarpata. I soccorsi sono arrivati quindi a circa otto ore dall&#39;impatto: per il 47enne non c&#39;&egrave; stato pi&ugrave; nulla da fare.</p>

<p>Sul posto sono intervenuti Emergenza Trentino, con due ambulanze e un&#39;automedica, cercando inutilmente di soccorrere il motociclista, e i vigili del fuoco e le forze dell&#39;ordine, che hanno messo in sicurezza la zona e hanno effettuato i primi rilievi che serviranno a ricostruire la dinamica del fatale schianto.</p>

<p><em>Fonte: <a href="https://www.vicenzatoday.it/cronaca/incidente-stradale/marco-stabile-muore-moto-incidente-trentino-9-giugno-2019.html">Vicenzatoday.it</a></em></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html\u0026description_url=\u0026correlator=1560104764\u0026cust_params=Brand%3Dtrentotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=trentotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/17523542995880/incidente-mortale-marecchiese-16-marzo-2019-2-2.jpg" alt="Esce di strada con la moto e precipita in un fosso: morto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/motociclista-morto-segonzano.html" class="current link">Esce di strada con la moto e precipita in un fosso: morto</a></h4>
        <time class="timestamp"> 9 giugno 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_88b40dd72e535cc29dfac4349dac5c56648ccac3"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Precipita+con+la+moto+in+una+scarpata%3A+trovato+senza+vita+dopo+otto+ore&url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Precipita%20con%20la%20moto%20in%20una%20scarpata%3A%20trovato%20senza%20vita%20dopo%20otto%20ore%20%40%20http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trentotoday.it%2Fcronaca%2Fincidente-stradale%2Fmorto-motociclista-marco-stabile.html&text=Precipita+con+la+moto+in+una+scarpata%3A+trovato+senza+vita+dopo+otto+ore">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pkBQhUgruSLo6WLaZskxEESl4H5MFuAPMLcLrm6KdeedtO4TuHv2VqKUeHZoNmlv7oHH7J8GZvqjw8uuXgiIxKFmYKXXGmiEhXROnFANEFgRJWXU7HdydAGnT6ns8sj4uP7PJoAREFUKrDNztt7rA1i0F-sOIn62ljGb9hX20xUnZyiH3M_iCJg-fifDPKFf0x3BauwYQTXibiKdx3K1o8yNhfCvDvGNbn-N-Z7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_88b40dd72e535cc29dfac4349dac5c56648ccac3 = 0;
       window.fSharrreTotalCount_88b40dd72e535cc29dfac4349dac5c56648ccac3 = function( iCount )
       {
         window.iSharrreTotalCount_88b40dd72e535cc29dfac4349dac5c56648ccac3 += iCount;
       
        if ( window.iSharrreTotalCount_88b40dd72e535cc29dfac4349dac5c56648ccac3 > 0 )
        {
           $('#sharrre-social-counter_88b40dd72e535cc29dfac4349dac5c56648ccac3').text( window.iSharrreTotalCount_88b40dd72e535cc29dfac4349dac5c56648ccac3 );
           $('#sharrre-box-social-counter_88b40dd72e535cc29dfac4349dac5c56648ccac3').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_88b40dd72e535cc29dfac4349dac5c56648ccac3').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_88b40dd72e535cc29dfac4349dac5c56648ccac3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
          <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                        
            
            
                      </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="28053"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="28083"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="28113"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="28143"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/auto-tir-rallo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/46357913865085/fabriano1-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trentotoday.stgy.ovh/~media/square-low/46357913865085/fabriano1-3-2-2.jpg" alt="Paura a Rallo, auto si scontra con Tir carico di pallets e rimane schiacciata contro il muro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/auto-tir-rallo.html">
          Paura a Rallo, auto si scontra con Tir carico di pallets e rimane schiacciata contro il muro        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/programma-boscaioli--trentino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/50267063360777/boscaioli-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/50267063360777/boscaioli-3.jpg" alt="&amp;#039;L&amp;#039;oro di legno&amp;#039;: il trailer e le anticipazioni del reality sui boscaioli del Trentino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/programma-boscaioli--trentino.html">
          &#039;L&#039;oro di legno&#039;: il trailer e le anticipazioni del reality sui boscaioli del Trentino        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/ciclista-morto-sentiero-pregasina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/19371621029697/ciclista-acquedotto-soccorso-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/19371621029697/ciclista-acquedotto-soccorso-2.jpg" alt="Perde il controllo della bici sul sentiero e atterra sulle rocce: morto sul colpo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ciclista-morto-sentiero-pregasina.html">
          Perde il controllo della bici sul sentiero e atterra sulle rocce: morto sul colpo        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/ton-auto-ponte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trentotoday.stgy.ovh/~media/horizontal-low/65977931731650/giunto-lavis_imagefullwide-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/65977931731650/giunto-lavis_imagefullwide-2-2-2.jpg" alt="Incidente, auto con a bordo tre ragazzi finisce fuoristrada sul ponte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/ton-auto-ponte.html">
          Incidente, auto con a bordo tre ragazzi finisce fuoristrada sul ponte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morta-renata-zanin.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trentotoday.stgy.ovh/~media/horizontal-low/53633756683273/auto-ribaltata-bosco-schignano-1-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trentotoday.stgy.ovh/~media/square-low/53633756683273/auto-ribaltata-bosco-schignano-1-2-2.jpg" alt="Incidente, finisce in un dirupo dopo volo di 30 metri: morta Renata Zanin"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morta-renata-zanin.html">
          Incidente, finisce in un dirupo dopo volo di 30 metri: morta Renata Zanin        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/brenzone-morti-zia-bambino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trentotoday.stgy.ovh/~media/horizontal-low/55846415113967/incidente-brenzone-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trentotoday.stgy.ovh/~media/square-low/55846415113967/incidente-brenzone-2.jpg" alt="Auto contro il muro: muoiono un bimbo e la zia, grave la madre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/brenzone-morti-zia-bambino.html">
          Auto contro il muro: muoiono un bimbo e la zia, grave la madre        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27993"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="28023"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65531"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trentotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L86.472973,46.7567568 L86.472973,38.1162162 L71.4297297,38.1162162 L71.4297297,28.6675676 L82.4324324,28.6675676 L82.4324324,20.2756757 L71.4297297,20.2756757 L71.4297297,11.8837838 L86.1621622,11.8837838 L86.1621622,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M111.151351,46.7567568 L120.351351,46.7567568 L120.351351,3.24324324 L111.648649,3.24324324 L111.648649,18.0378378 C111.648649,23.6324324 111.710811,28.4189189 111.710811,28.4810811 L111.524324,28.4810811 L99.9,3.24324324 L90.7,3.24324324 L90.7,46.7567568 L99.4027027,46.7567568 L99.4027027,32.8945946 C99.4027027,27.7972973 99.3405405,22.5135135 99.3405405,22.4513514 L99.527027,22.4513514 L111.151351,46.7567568 Z M150.686486,11.8837838 L150.686486,3.24324324 L123.894595,3.24324324 L123.894595,11.8837838 L132.783784,11.8837838 L132.783784,46.7567568 L141.797297,46.7567568 L141.797297,11.8837838 L150.686486,11.8837838 Z M152.178378,24.9378378 C152.178378,41.6594595 158.208108,47.5648649 168.154054,47.5648649 C178.224324,47.5648649 184.191892,41.472973 184.191892,25.0621622 C184.191892,8.4027027 178.162162,2.43513514 168.154054,2.43513514 C158.145946,2.43513514 152.178378,8.46486486 152.178378,24.9378378 Z M161.502703,24.8756757 C161.502703,14.3702703 163.678378,11.1378378 168.216216,11.1378378 C172.62973,11.1378378 174.867568,14.3081081 174.867568,25.1243243 C174.867568,35.7540541 172.62973,38.8621622 168.216216,38.8621622 C163.678378,38.8621622 161.502703,35.6297297 161.502703,24.8756757 Z" class="logo-edition"></path>
    <path d="M214.289189,6.24271968 L214.289189,3.24324324 L187.497297,3.24324324 L187.497297,11.8837838 L196.386486,11.8837838 L196.386486,46.7567568 L205.4,46.7567568 L205.4,11.8837838 L210.823229,11.8837838 C211.695163,9.53073275 212.858699,7.66919499 214.289189,6.24271968 L214.289189,6.24271968 Z M212.051351,24.9378378 C212.051351,41.6594595 218.081081,47.5648649 228.027027,47.5648649 C238.097297,47.5648649 244.064865,41.472973 244.064865,25.0621622 C244.064865,8.4027027 238.035135,2.43513514 228.027027,2.43513514 C218.018919,2.43513514 212.051351,8.46486486 212.051351,24.9378378 Z M221.375676,24.8756757 C221.375676,14.3702703 223.551351,11.1378378 228.089189,11.1378378 C232.502703,11.1378378 234.740541,14.3081081 234.740541,25.1243243 C234.740541,35.7540541 232.502703,38.8621622 228.089189,38.8621622 C223.551351,38.8621622 221.375676,35.6297297 221.375676,24.8756757 Z M247.794595,3.24324324 L247.794595,46.7567568 L261.656757,46.7567568 C272.783784,46.7567568 277.445946,38.6756757 277.445946,25.1864865 C277.445946,11.4486486 272.472973,3.24324324 261.283784,3.24324324 L247.794595,3.24324324 Z M256.87027,38.1162162 L256.87027,11.8837838 L260.537838,11.8837838 C265.510811,11.8837838 268.183784,14.9918919 268.183784,25.4351351 C268.183784,34.7594595 265.510811,38.1162162 260.413514,38.1162162 L256.87027,38.1162162 Z M297.586486,39.1108108 L298.954054,46.7567568 L308.464865,46.7567568 L299.327027,3.24324324 L286.397297,3.24324324 L277.259459,46.7567568 L286.459459,46.7567568 L287.764865,39.1108108 L297.586486,39.1108108 Z M296.094595,30.7189189 L289.256757,30.7189189 L291.183784,19.8405405 C291.867568,15.9864865 292.551351,11.8837838 292.551351,11.8216216 L292.8,11.8216216 C292.862162,11.8837838 293.483784,16.0486486 294.167568,19.9027027 L296.094595,30.7189189 Z M323.881081,31.2162162 L334.883784,3.24324324 L325.621622,3.24324324 L321.456757,15.2405405 C320.524324,17.9135135 319.840541,20.3378378 319.778378,20.4 L319.52973,20.4 C319.467568,20.3378378 318.783784,17.9135135 317.913514,15.1783784 L313.872973,3.24324324 L303.616216,3.24324324 L314.805405,31.2162162 L314.805405,46.7567568 L323.881081,46.7567568 L323.881081,31.2162162 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Trento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrentoToday/256939947687056" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trentotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trentotoday/id1203276211?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrentoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trentotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrentoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrentoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2019 - TrentoToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="55379"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62327"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrentoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trentotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056">http:\/\/www.facebook.com\/pages\/TrentoToday\/256939947687056</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trentotoday.it/cronaca/incidente-stradale/morto-motociclista-marco-stabile.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=V77WstdXTdBnvmOsLwB3NPYFB0h-iJuf9xJsFfb7pT2avZ5uJt36ZLBbTne1oszAnvkDqKlfcsonaCItWqKLP5sI8Ik-et1B_1XvplQ5D3NYyeNS_9sSsHUZsVNuXWT7hoJQErpAlHd8E3b9BRSgpVrK_acgNNrH_7DLdJnU7sg4GkEQsmy1-lxeCR3Z0um41ucpCLnIKIwbmc0VRQ55MgoiVZYYplyHDwt86x32O30SC2gX8zUSKsXE196dMnYJ5glglO8SuVqxkxENbqiHFIi&__frame~DT-msG=NI15I7jesIkIDqYsnFjUV5y4jqC0cU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trentotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15e+2,104,9.7E+1,114,1.01e+2,0144,47,0X64,1.11E+2,47,0X7E,057,9.9e+1,0X6f,0165,0156,0164,47,0X3f,7.1E+1,1.11e+2,0104,1.08e+2,0171,4.8E+1,1.1E+2,101,107,0X55,0137,0116,0145,071,1.08E+2,1.02E+2,0x31,0165,71,102,5.1e+1,95,114,57,65,49,6.5E+1,1.18e+2,1.15E+2,119,8.0e+1,8.6e+1,98,0107,51,0107,84,99,1.1E+2,97,4.8e+1,0114)+_(0101,0X61,1.09E+2,0116,95,0137,102,1.12e+2,070,0x62,72,1.0E+2,1.13e+2,0x30,7.7E+1,52,86,56,1.14e+2,0102,0167,5.1e+1,0150,0120,56,9.9E+1,063,9.5e+1)+_(90,0X49,0114,86,5.5E+1,100,0157,70,89,5.6E+1,0X2D,8.0E+1,0126,85,0123,9.7e+1,0X48,0x55,0X6c,52,0121,0170,6.8e+1,0X32,0x4D,0145,0x68,104,100,4.5e+1,7.1e+1,1.01e+2,0121,0X4A,9.5E+1,1.16e+2,0X73,0157,107,71,0163,57,0144,0145,95,0x6B,0132,0163,0X31,0101,0107,0X49,0X73,0X37,055)+_(0X63,102,1.22E+2,111,067,0154,6.9e+1,0170,7.1e+1,7.9e+1,1.07e+2,0X33,067,8.0e+1,122,78,0114,74,0X68,0152,0X42,0X4C,0x6f))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#97;&#114;&#x65;&#x64;&#47;&#100;&#x6F;&#x2f;&#126;&#47;&#x63;&#x6F;&#x75;&#110;&#116;&#x2f;&#x3f;&#x56;&#85;&#67;&#112;&#114;&#106;&#107;&#111;&#55;&#x56;&#x51;&#x2d;&#x4E;&#76;&#107;&#x7A;&#x38;&#x58;&#x33;&#x42;&#x49;&#x33;&#66;&#x4b;&#105;&#79;&#112;&#x57;&#54;&#113;&#x4f;&#48;&#85;&#x30;&#78;&#65;&#x44;&#x4B;&#x6c;&#76;&#x38;&#x42;&#x39;&#x6c;&#95;&#x78;&#x36;&#102;&#105;&#80;&#x72;&#48;&#100;&#x73;&#74;&#52;&#x68;&#116;&#105;&#x42;&#x32;&#x34;&#x69;&#x33;&#x62;&#80;&#72;&#x5F;&#102;&#x76;&#x57;&#69;&#x68;&#116;&#90;&#x50;&#74;&#x75;&#x71;&#x31;&#x51;&#x78;&#x39;&#x34;&#x66;&#x57;&#119;&#115;&#114;&#x50;&#x4C;&#x6F;&#x59;&#86;&#x51;&#x53;&#87;&#x6E;&#50;&#69;&#x53;&#x4D;&#112;&#x39;&#x63;&#x77;&#103;&#x4E;&#89;&#x35;&#x66;&#79;&#x2D;&#x54;&#x41;&#x63;&#82;&#x67;&#56;&#x50;&#112;&#x72;&#x59;&#x52;&#x6D;&#x59;&#95;&#54;&#x4c;&#82;&#80;&#113;&#117;&#x41;&#88;&#50;&#45;&#x61;&#69;&#87;&#x72;&#x32;&#x72;&#56;&#111;&#x78;&#x73;&#x6c;&#x36;&#x4d;&#114;&#x68;&#110;&#87;&#100;&#x6d;&#x38;&#x4c;&#x4b;&#x39;&#x61;&#x6B;&#88;&#x43;&#113;&#x41;&#113;&#78;&#52;&#87;&#x46;&#109;&#x36;&#x74;&#72;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-34", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TrentoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>